<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd"><html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="index, follow" />
    <meta name="sitelock-site-verification" content="4934" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
    <meta property="og:image" content="http://asekose.am/upload/news/admin/2017/11/5a140a28d4efa_medium.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:title" content="Իմ օգնական, իմ բարի մարդուկ, սիրում եմ քեզ. Էմմիի շնորհավորանքը՝ որդուն" />
<meta property="og:description" content="Երգչուհի Էմմի որդին՝ Դանիելը, այսօր դարձավ երեք տարեկան: ԱՄՆ-ում բնակություն հաստատած երգչուհին Instagram-ի իր էջում հրապարակել է որդու լուսանկարները:
&amp;nbsp;" />
<meta property="og:url" content="http://asekose.am/hy_AM/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html" />
<meta name="description" content="Երգչուհի Էմմի որդին՝ Դանիելը, այսօր դարձավ երեք տարեկան: ԱՄՆ-ում բնակություն հաստատած երգչուհին Instagram-ի իր էջում հրապարակել է որդու լուսանկարները:
&amp;nbsp;" />
<meta name="keywords" content="հուզիչ, էմմիի, նադեժդա, սարգսյանի, գրառումը՝, &amp;laquo, երգչուհին, կյանքի, էմմիի հուզիչ, նադեժդա սարգսյանի, հուզիչ գրառումը՝, էմմիի հուզիչ գրառումը՝" />
<meta property="fb:pages" content="154353341299715" />
<meta property="fb:app_id" content="399359356826105" />
<meta property="og:type" content="website" />
<meta property="fb:admins" content="100000993767105" />    <title>Իմ օգնական, իմ բարի մարդուկ, սիրում եմ քեզ. Էմմիի շնորհավորանքը՝ որդուն</title>    <link rel="shortcut icon" type="image/x-icon" href="http://asekose.am/skins/default/default/images/favicon.ico" />
        
    <link href="http://asekose.am/css/style_light.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/owl.carousel.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/main.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/skins/default/default/default.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/upload/news/admin/2017/11/5a140a28d4efa_medium.jpg" rel="image_src" /><script type="text/javascript" src="http://asekose.am/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/namespace.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/core/widget.loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.json/jquery.json.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.ajaxq/jquery.ajaxq.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.nyroModal.custom.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/custom.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/banner.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/zone.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://asekose.am/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://asekose.am/index.php/ad/zone/load/"></script>	
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/46461323/Asekose.amB1', [1010, 85], 'div-gpt-ad-1459776869570-0').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB2', [540, 70], 'div-gpt-ad-1459776869570-1').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB4', [300, 250], 'div-gpt-ad-1459776869570-2').addService(googletag.pubads());
      googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
	
	<script type="text/javascript">
	//<![CDATA[
	Var.Core.Widget.Loader.baseUrl = 'http://asekose.am/index.php';    
	lang = "hy_AM";
	style = 'light';
	
	$(document).ready(function() { 

		$("#style_switcher").click(function() {
			if(style=="dark"){
				style="light";
			}else{
				style="dark";
			}
				
			$('link[href*="style"]').attr("href",'http://asekose.am/css/style_'+style+'.css');
			return false;
		});
	});
	
if(lang=='hy_AM')
	var dayarray=new Array("Կիրակի","Երկուշաբթի","Երեքշաբթի","Չորեքշաբթի","Հինգշաբթի","Ուրբաթ","Շաբաթ")
else
	{
	if(lang=='ru_RU')
	var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
}
	// var montharray=new Array("Հունվար","Փետրվար","Մարտ","Ապրիլ","Մայիս","Հունիս","Հուլիս","Օգոստոս","Սեպտեմբեր","Հոկտեմբեր","Նոյեմբեր","Դեկտեմբեր")

function getthedate(){
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()+1
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var hours=mydate.getHours()
var minutes=mydate.getMinutes()
var seconds=mydate.getSeconds()
var dn="AM"
if (hours>=12)
dn="PM"
if (hours>12){
hours=hours-12
}
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds

if (month<=9)
month="0"+month

//change font size here
var cdate="<small>"+dayarray[day]+", "+daym+"."+month+"."+year+" "+"</small>"
if (document.all)
document.all.clock.innerHTML=cdate
else if (document.getElementById)
document.getElementById("clock").innerHTML=cdate
else
document.write(cdate)
}
if (!document.all&&!document.getElementById)
getthedate()
function goforit(){
if (document.all||document.getElementById)
setInterval("getthedate()",1000)
}

$(document).ready(function(){
	goforit();
});



	//]]>
	</script>

    </script>
<!--      Jquery for menu when screen > 680px       -->
      <script type="text/javascript"> 

        $.fn.addBack = function (selector) {
          return this.add(selector == null ? this.prevObject : this.prevObject.filter(selector));
        }

// For responsive
        $(document).ready(function(){


          $(".icon-bar").click(function(){
              $("nav").fadeToggle( "slow", "linear" );
          });

          $(window).resize(function(){
            if ($(window).width() < 768) {
                   $(".category_figure_container").each(function(){
                      $(this).owlCarousel({
                        navigation : false, 
                        slideSpeed : 300,
                        paginationSpeed : 400,
                        items : 1, 
                        itemsDesktop : false,
                        itemsDesktopSmall : false,
                        itemsTablet: false,
                        itemsMobile : false,
                      });
                  });
                
              } else {
                  $('.category_figure_container').trigger('destroy.owl.carousel').removeClass('owl-carousel owl-loaded');
                  $('.category_figure_container').find('.owl-stage-outer').children().unwrap();  
                }
          }).resize();



        });

              

      </script>
	
		
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body oncopy="alert('ԶԼՄ-ները կարող են մեջբերել ASEKOSE.am-ի նյութերը՝ մեջբերվող նյութի հիպերհղումով, որը պետք է տեղադրված լինի տեքստի առաջին պարբերությունում:');" style="overflow-x: hidden;">
	<div id="fb-root"></div>
	<a id="move_up" href="#">&#9650; Դեպի վեր</a>


  <div style="display: none; position: fixed; left: 50%; margin-left: -790px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden; ">

    <!-- Yandex.RTB R-A-147389-7 -->
    <div id="yandex_rtb_R-A-147389-7"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>


  <div style="display: none; position: fixed; left: 50%; margin-left: 535px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden;">

    <!-- Yandex.RTB R-A-147389-8 -->
    <div id="yandex_rtb_R-A-147389-8"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>

	<div id="wrapper" style="position: relative; z-index: 1;">

    <div id="top">
      <!-- 
    	<script type="text/javascript"> 
    		$(document).ready(function() {
    			(new Var.Ad.Loader('top', 'top', 'core_index_index', '')).load();
    		});
    	</script>
      -->

      <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:4 -->
      <style>#adriver_banner_766491303 {left: auto;}@media only screen and (max-width: 993px) {#adriver_banner_766491303 { left:0 }}</style>
      <div id="adriver_banner_766491303"></div>
      <script type="text/javascript">
      new adriver("adriver_banner_766491303", {sid:216149, bt:52, bn:4});
      </script>
      <!--  AdRiver code END  -->

    </div>


    			<div id="main_container" style="border-top: 0; margin-top: 0;">
				<header class="gradient">
					
					<a href="http://asekose.am/hy_AM" id="logo" title="Asekose.am"></a>
					<div id="main_sections">
					<ul class="menu">
										<li class="tv_button">
											<a href="http://asekose.am/news/category/view/10/">TV</a>
										</li>
										<li>
											<a href="http://asekose.am/news/category/view/11/">BLOG</a>
										</li>
										<li>
											<a href="http://asekose.am/">NEWS</a>
										</li>
									</ul>					</div>
					<div id="header_banner">
						            <div id="right-of-logo">


              <script type="text/javascript"> 
                $(document).ready(function() {
                  (new Var.Ad.Loader('right-of-logo', 'right-of-logo', 'core_index_index', '')).load();
                });
              </script>


              <!-- /46461323/Asekose.amB2
              <div id='div-gpt-ad-1459776869570-1' style='height:70px; width:540px;'>
              <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459776869570-1'); });
              </script>
              </div> -->

            </div>
							
					</div>
					<div class="clearfix"></div>
				</header>
				
				
<!-- Menu //-->
				<section id="menu_container" class="bottom_gradient gradient">
        <!-- for responsive -->
          <div class="icon-bar">
            <span></span>
            <span></span>
            <span></span>
          </div>
					<nav>
						
								<ul class="menu">
                  <!--
                  <li>
										<a href="http://asekose.am/index.php/">Գլխավոր</a>
									</li> -->
									<li>
										<a href="http://asekose.am/index.php/news/category/view/1/">Քաղաքականություն</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/7/">Սպորտ</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/4/">Պատահար</a>
									</li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/3/">Մամուլ</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/6/">Շոու-բիզնես</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/8/">Հասարակություն</a>
                  </li>
									<li>
										<a href="http://asekose.am/index.php/page/details/1">Գովազդ</a>
									</li>
								</ul>
									<!--
                <ul class="menu">
                  
                  <li>
										<a href="http://asekose.am/index.php/news/category/view/9/">Հարցազրույց</a>
									</li>
									 <li>
										<a href="http://asekose.am/index.php/news/category/view/31/">Ֆոտո</a>
									</li> 
	
								</ul>-->
													</nav>
					
					<section id="search_container">
            <div id="lang-selector">
              <div class="t_core_localeswitcher">
		<span>
		<a href="http://asekose.am/index.php/hy_AM">
					<img src="http://asekose.am/images/flags/hy_AM.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/en_US">
					<img src="http://asekose.am/images/flags/en_US.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/ru_RU">
					<img src="http://asekose.am/images/flags/ru_RU.png" alt="" />
				</a>
	</span>
	</div>
            </div>

  					<div id="weather"></div>
<div id="clock"></div>
<div class="clearfix"></div>
<div id="search">
	<a href="/index.php/hy_AM/news/rss/index.xml" target="_blank"><img src="/images/rss_icon.png" width="16" height="16" alt="" /></a>
	<input id="newsSearchBoxKeyword" type="text" name="q">
	<button id="newsSearchBoxButton" class="button"></button>
</div>
	
	
<script type="text/javascript">
$(document).ready(function() {
	var url = '/index.php/news/search';
	$('#newsSearchBoxKeyword').keypress(function(e) {
		if (e.which == 13) {
			document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
		}
	});
	
	$('#newsSearchBoxButton').bind('click', function() {
		document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
	});

	/**
	 * Autocomplete
	 */
	// $('#newsSearchBoxKeyword').autocomplete('',
	// 	{
	// 		delay: 10,
	// 		minChars: 2,
	// 		matchSubset: 1,
	// 		matchContains: 1,
	// 		cacheLength: 10,
	// 		formatItem: function(row) {
	// 			var img = null;
	// 			if (row[2] != '') {
	// 				img = '<img class="left" src="' + row[2] + '" style="padding-right: 5px; width: 40px" />';
	// 			}
	// 			return img + row[0];
	// 		},
	// 		autoFill: false,
	// 		extraParams: { 
	// 			limit: 	// 		}
	// 	}
	// );
});
</script>
					</section>
										<div class="clearfix"></div>
				</section>
				


				<div class="widget_container grid_12 t_space_bottom" id="container_1"><div class="widget" id="container_1_1">

<section id="superBreakingString" class="super_breaking">
	<h4 class="title_bg gradient" style="width: 150px;">ՎԵՐՋԻՆ ԼՈւՐԵՐԸ</h4>
		<h2 class="active" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Աշխարհս փլուզվեց, երկար տարիներ չունեի ապրելու մոտիվացիա. Նաիրա Զոհրաբյանի խոստովանությունը՝ կյանքի հարվածների մասին"><a href="/hy_AM/news/14/273240-asxarhs-plouzvec--erkar-tariner-counei-aprelou-motivacia-naira-zohrabyani-xostovanoutyoune-kyanqi-harvacneri-masin.html">Աշխարհս փլուզվեց, երկար տարիներ չունեի ապրելու մոտիվացիա. Նաիրա Զոհրաբյանի խոստովանությունը՝ կյանքի հարվածների մասին</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Մանե Թանդիլյանը կրկին հրաժարական ներկայացրեց"><a href="/hy_AM/news/8/273242-mane-tandilyane-krkin-hrajarakan-nerkayacrec.html">Մանե Թանդիլյանը կրկին հրաժարական ներկայացրեց</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Բուհից մկան նման կրող որոշ կազմակերպիչներ չե՞ն ազդում կրթության որակի վրա. Արայիկ Հարությունյան"><a href="/hy_AM/news/8/273235-bouhic-mkan-nman-krox-oros-kazmakerpicner-cen-azdoum-krtoutyan-oraki-vra-arayik-haroutyounyan.html">Բուհից մկան նման կրող որոշ կազմակերպիչներ չե՞ն ազդում կրթության որակի վրա. Արայիկ Հարությունյան</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Ինչպե՞ս խրախուսել աշխատանքը, երբ գյուղում երիտասարդություն չկա. Ռուզան Առաքելյան"><a href="/hy_AM/news/8/273232-incpes-xraxousel-asxatanqe--erb-gyouxoum-eritasardoutyoun-cka-rouzan-araqelyan.html">Ինչպե՞ս խրախուսել աշխատանքը, երբ գյուղում երիտասարդություն չկա. Ռուզան Առաքելյան</a></h2>
		
	<div id="brstr_btn_prev" class="super_breaking_prev disable">
	</div>
	<div id="brstr_btn_next" class="super_breaking_next">
	</div>
</section>


	
<script type="text/javascript">
$(document).ready(function() {
	$('#slider ul li').hover(function(){
    var $that = $(this),
        $slider = $that.parents('#slider:first');

		$slider.find('ul li').removeClass('active');
		$that.addClass('active');
		var inner_html = $that.find('.hidden').html();
		var href = $that.find('.hidden>a').attr('href');
		var src = $that.find('.hidden').attr('data-src');
		$slider.find('figcaption').html(inner_html);
		$slider.find('figure>a').attr('href',href);
		$slider.find('figure>a>img').attr('src',src);
		clearTimeout(t);
	}, function(){
		t = setTimeout(slide_hot_new, 5000);
	});
});
</script>
</div></div><div class="widget_container grid_12 t_space_bottom" id="container_2"><div class="widget_container grid_8 alpha" id="container_3"><div class="widget" id="container_3_1"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('under-hotest', 'container_3_1', 'core_index_index', '/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html')).load();
});
</script>
</div>

<div class="t_news_details">
  <h2>Իմ օգնական, իմ բարի մարդուկ, սիրում եմ քեզ. Էմմիի շնորհավորանքը՝ որդուն</h2>
  <br>

  <!-- BLOCK 2 -->
  <!-- Yandex.RTB R-A-147389-10 -->
  <div id="yandex_rtb_R-A-147389-10"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-147389-10",
                  renderTo: "yandex_rtb_R-A-147389-10",
                  horizontalAlign: false,
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
  
    
  <cite><br />2018-11-14 14:07:32</cite>

  <div class="content"><p style="text-align: justify;">Երգչուհի Էմմի որդին՝ Դանիելը, այսօր դարձավ երեք տարեկան: ԱՄՆ-ում բնակություն հաստատած երգչուհին Instagram-ի իր էջում հրապարակել է որդու լուսանկարները:</p>
<p><img style="text-align: justify;" src="https://blognews.am/static/0%20%20%20%20%2010/0/42974850_118397142397698_8228730145957481879_n.jpg" alt="" width="400" height="400" /></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&laquo;Իմ կյանքի իմաստ, իմ լույս, իմ ընկեր, իմ օգնական, իմ բարի մարդուկ-սիրում եմ քեզ:</p>
<p style="text-align: justify;"><img src="https://blognews.am/static/0%20%20%20%20%2010/0/43618503_2210607585821215_3121915377098731473_n.jpg" alt="" width="400" height="400" /></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Happy birthday, տղաս&raquo;,- գրել է երգչուհին:</p>
<p style="text-align: justify;">Կարդացեք նաև` <a href="http://asekose.am/hy_AM/news/6/273152-bacahaytvel-e-emmi-amousine.html" target="_blank">Բացահայտվել է Էմմի ամուսինը</a></p>
<p style="text-align: justify;"><a href="http://asekose.am/hy_AM/news/6/272162-zangeci--or-snorhavorem-emmii-houzic-graroume-mor-cnndyan-kapakcoutyamb.html" target="_blank">Զանգեցի, որ շնորհավորեմ... Էմմիի հուզիչ գրառումը՝ մոր ծննդյան կապակցությամբ</a></p>
<p style="text-align: justify;"><a href="http://asekose.am/hy_AM/news/6/269226-erbeq-hogis-ci-teteanalou--cave-hazarapatkvel-e-emmii-houzic-graroume-cnoxneri-masin.html" target="_blank">Երբեք հոգիս չի թեթևանալու, ցավը հազարապատկվել է. Էմմիի հուզիչ գրառումը՝ ծնողների մասին</a></p>
<p style="text-align: justify;"><a href="http://asekose.am/hy_AM/news/6/267743-inc-mi-xxjaceq-emmii-houzic-graroume-mor-mahvanic-heto.html" target="_blank">Ինձ մի՛ խղճացեք... Էմմիի հուզիչ գրառումը` մոր մահվանից հետո</a></p>
<p style="text-align: justify;"><a href="http://asekose.am/hy_AM/news/6/265430-aprir-henc-inc-hamar--4-rd-kargi-qaxckexn-el-kyanqi-verj-ci-emmii-houzic-graroume-nadejda-sargsyani-masin.html" target="_blank">Ապրիր հենց ինձ համար, 4-րդ կարգի քաղցկեղն էլ կյանքի վերջ չի. Էմմիի հուզիչ գրառումը Նադեժդա Սարգսյանի մասին</a></p>
<p style="text-align: justify;"><a href="http://asekose.am/hy_AM/news/6/256452-es-ou-papas-mist-vaxecel-enq-mi-banic-aranc-qez-mnalouc-emmi-snorhavoranqe-nadejda-sargsyanin.html" target="_blank">Ես ու պապաս միշտ վախեցել ենք մի բանից` առանց քեզ մնալուց. Էմմի</a></p>
<p style="text-align: justify;"><a href="http://asekose.am/hy_AM/news/6/269392-im-hertn-e-irakanacnel-cnoxneris-erazanqnere-nadejda-sargsyani-himnac-do-re-mi--n-kgorci-nor-hasceoum-emmi.html" target="_blank">Իմ հերթն է իրականացնել ծնողներիս երազանքները. Նադեժդա Սարգսյանի հիմնած &laquo;ԴՈ ՌԵ ՄԻ&raquo;- ն կգործի նոր հասցեում. Էմմի</a></p></div>
  </div>
<br />




<div style="float: left; width: 49%;">
  <!-- R-147389-4 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-4"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-4",
                  renderTo: "yandex_ad_R-147389-4",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>

<div style="float: left; width: 49%; margin-left: 2%;">
  <!-- R-147389-5 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-5"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-5",
                  renderTo: "yandex_ad_R-147389-5",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br>
<br>
<br>
  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/navavarfish"><img style="border: 0" alt="" src="http://asekose.am/images/banners/navavar-470x80.png"></a>
  </div>

  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtopahestamaser.jpg"></a>
  </div>
<br>
<br>


<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 3462146, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like" style="float: left !important; margin-right: 10px;"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>





<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="float: left; margin-left: 5px;">
  <div class="fb-like" data-href="http://asekose.am/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>

<div style="float: left; margin-left: 35px;">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>

  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>

<div style="float: left; width: 140px;">
  <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'tp' : 'ok'}">Нравится</a>
  <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>




<br style="clear:both;"/><br />
<br />

<div class="fb-like-box" style="background: none; " data-href="http://www.facebook.com/asekose.am" data-width="250" data-height="60" data-colorscheme="light" data-show-faces="false" data-border-color="#fff" data-stream="false" data-header="false"></div>

<br>
<br>



<div class="fb-comments" data-href="http://asekose.am/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html" data-colorscheme="light" data-numposts="10" data-width="630"></div>


<small style="font-size: 10px; color: #777; line-height: 1.231; display: inline-block;">
  Կայքում տեղ գտած մտքերն ու տեսակետները հեղինակի սեփականությունն են և կարող են չհամընկնել Asekose.am-ի խմբագրության տեսակետների հետ:
  Նյութերի ներքո` վիրավորական ցանկացած արտահայտություն կհեռացվի կայքից:</small>
<br />
<br />


<div class="widget" id="container_3_2"><div class="t_utility_socialshare" style="float: left;">
	<ul>
				<li class="share"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></li>
				<li class="clearfix"></li>
	</ul>
</div>
</div><div class="widget" id="container_3_3"><div class="clearfix"></div><div class="delimiter bottom_gradient gradient"></div><div class="clearfix"></div>
    			<div class="categories_bottom_banner" style="height: auto;">
    			
    			</div>
    			</div><div class="widget" id="container_3_4">
	<h1 class="title_bg category_title">Շոու-բիզնես<a href="/hy_AM/news/category/view/6/" class="read_more">Ավելին</a></h1>
	<!-- add this classes for responsive in this div   owl-carousel owl-theme clearfix -->
	<div class="category_figure_container gradient owl-carousel owl-theme clearfix">
		
					<figure class="item">
								<a href="/hy_AM/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html"><img src="http://asekose.am/upload/news/admin/2017/11/5a140a28d4efa_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html">Իմ օգնական, իմ բարի մարդուկ, սիրում եմ քեզ. Էմմիի շնորհավորանքը՝ որդուն<span class="t_news_image">&nbsp;</span>

</a></h2>
					<a href="/hy_AM/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/6/273230-cnoundd-snorhavor--karots-gabi-galoyani-houzic-graroume-qerou-vano-siradexyani-masin.html"><img src="http://asekose.am/upload/news/admin/2016/07/577b67542a345_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/6/273230-cnoundd-snorhavor--karots-gabi-galoyani-houzic-graroume-qerou-vano-siradexyani-masin.html">Ծնունդդ շնորհավոր, կարոտս. Գաբի Գալոյանի հուզիչ գրառումը քեռու՝ Վանո Սիրադեղյանի մասին<span class="t_news_image">&nbsp;</span>

</a></h2>
					<a href="/hy_AM/news/6/273230-cnoundd-snorhavor--karots-gabi-galoyani-houzic-graroume-qerou-vano-siradexyani-masin.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/6/273195-es-em-xndrov--or-zgoum-em-mardkanc-mej-energiayi-pakas--te-iroq-paste-ka-nazeni-hovhannisyan.html"><img src="http://asekose.am/upload/news/admin/2018/10/5bbc48a05a878_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/6/273195-es-em-xndrov--or-zgoum-em-mardkanc-mej-energiayi-pakas--te-iroq-paste-ka-nazeni-hovhannisyan.html">Ե՞ս եմ խնդրով, որ զգում եմ մարդկանց մեջ էներգիայի պակաս, թե՞ իրոք փաստը կա... Նազենի Հովհաննիսյան<span class="t_news_image">&nbsp;</span>

</a></h2>
					<a href="/hy_AM/news/6/273195-es-em-xndrov--or-zgoum-em-mardkanc-mej-energiayi-pakas--te-iroq-paste-ka-nazeni-hovhannisyan.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/6/273161-hovhannes-azoyann-endgrkvac-ci-lini-im-qayle-dasinqi-coucakoum.html"><img src="http://asekose.am/upload/news/admin/2016/02/56beed0589308_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/6/273161-hovhannes-azoyann-endgrkvac-ci-lini-im-qayle-dasinqi-coucakoum.html">Հովհաննես Ազոյանն ընդգրկված չի լինի «Իմ քայլը» դաշինքի ցուցակում 
</a></h2>
					<a href="/hy_AM/news/6/273161-hovhannes-azoyann-endgrkvac-ci-lini-im-qayle-dasinqi-coucakoum.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/6/273153-jousi-hamarcak-e-seqsoual-kerpare.html"><img src="http://asekose.am/upload/news/admin/2017/10/59e8a67a2d748_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/6/273153-jousi-hamarcak-e-seqsoual-kerpare.html">Ջուսի համարձակ և սեքսուալ կերպարը<span class="t_news_image">&nbsp;</span>

</a></h2>
					<a href="/hy_AM/news/6/273153-jousi-hamarcak-e-seqsoual-kerpare.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/6/273152-bacahaytvel-e-emmi-amousine.html"><img src="http://asekose.am/upload/news/admin/2018/11/5be95bbb4b9b6_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/6/273152-bacahaytvel-e-emmi-amousine.html">Բացահայտվել է Էմմի ամուսինը
</a></h2>
					<a href="/hy_AM/news/6/273152-bacahaytvel-e-emmi-amousine.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
			
		<!-- <div class="clearfix"></div>  --><!-- for responsive make comment -->
	</div>

</div></div><div class="widget_container grid_4 omega" id="container_4"><div class="widget" id="container_4_1">
          <div style="margin-bottom: 6px; margin-top: 5px;">
            <!-- <a href="https://www.facebook.com/navavarfish" target="_blank">
              <img src="http://asekose.am/images/banners/navavar-310x310.jpg" alt="">
            </a> -->

            <div id="adfox_152889820364383203"></div>
            <script>
                window.Ya.adfoxCode.createAdaptive({
                    ownerId: 234980,
                    containerId: 'adfox_152889820364383203',
                    params: {
                        p1: 'cbeaf',
                        p2: 'fulv'
                    }
                }, ['desktop', 'tablet', 'phone'], {
                    tabletWidth: 830,
                    phoneWidth: 480,
                    isAutoReloads: false
                });
            </script>
          </div>
          </div><div class="widget" id="container_4_2"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos-in-articles', 'container_4_2', 'core_index_index', '/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html')).load();
});
</script>
</div><div class="widget" id="container_4_3"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos2', 'container_4_3', 'core_index_index', '/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html')).load();
});
</script>
</div><div class="widget" id="container_4_4">

          <div style="margin-top: 5px; margin-bottom: 5px;">
            <!-- R-147389-6 Яндекс.RTB-блок -->
            <div id="yandex_ad_R-147389-6"></div>
            <script type="text/javascript">
              (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-147389-6",
                        renderTo: "yandex_ad_R-147389-6",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
          </div>

        </div><div class="widget" id="container_4_5"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('right-of-hotest', 'container_4_5', 'core_index_index', '/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html')).load();
});
</script>
</div><div class="widget" id="container_4_6"> 

           <!-- 
            <div class="right_column_banner" style="height:auto"><a href="http://anitour.am/" target="_blank"><img src="http://asekose.am/images/banners/anitour_310x70.gif" width="310" height="70" alt="" style="border: 0" /></a></div>

         
            <div style="margin-bottom: 6px;">
              <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtoparts.jpg"></a>
            </div>
          -->

          <div id="yandex_ad_R-147389-5"></div>
          <script type="text/javascript">
              (function(w, d, n, s, t) {
                  w[n] = w[n] || [];
                  w[n].push(function() {
                      Ya.Context.AdvManager.render({
                          blockId: "R-147389-5",
                          renderTo: "yandex_ad_R-147389-5",
                          async: true
                      });
                  });
                  t = d.getElementsByTagName("script")[0];
                  s = d.createElement("script");
                  s.type = "text/javascript";
                  s.src = "//an.yandex.ru/system/context.js";
                  s.async = true;
                  t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
          </script>

          <div style="margin-bottom: 6px; margin-top: 5px;">
            <a href="https://ru.baldishoes.am/" target="_blank">
              <img src="http://asekose.am/images/banners/sas.gif" alt="">
            </a>
          </div>
          <div style="margin-bottom: 6px; margin-top: 5px;">
              <a href="https://www.facebook.com/Arion-Art-Design-453980934729269/" target="_blank">
                <img src="http://asekose.am/images/banners/arion.jpg" alt="">
              </a>
            </div>
          <!--
          <div style="margin-bottom: 6px; margin-top: 5px;">
            <a href="https://www.facebook.com/e.c.oGroup1/" target="_blank">
              <img src="http://asekose.am/images/banners/eco_finish.gif" alt="">
            </a>
          </div>
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-1003482449774217"
               data-ad-slot="3387466280"></ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
          -->
          </div><div class="widget" id="container_4_7"><h2 class="title_bg category_title">Լրահոս<a href="#" class="read_more lrahos next"> &gt; </a> <a href="#" class="read_more lrahos prev"> &lt; </a> </h2>
<div id="lrahos">
		<ul>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273242-mane-tandilyane-krkin-hrajarakan-nerkayacrec.html">Մանե Թանդիլյանը կրկին հրաժարական ներկայացրեց
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/1/273241-erkir-cirani-n-merjoum-e-hh-xorhrdaranakan-entroutyounner-anvanoumov-kexc-naxacernoutyoune.html">«Երկիր Ծիրանի»-ն մերժում է «ՀՀ խորհրդարանական ընտրություններ» անվանումով կեղծ նախաձեռնությունը<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/14/273240-asxarhs-plouzvec--erkar-tariner-counei-aprelou-motivacia-naira-zohrabyani-xostovanoutyoune-kyanqi-harvacneri-masin.html">Աշխարհս փլուզվեց, երկար տարիներ չունեի ապրելու մոտիվացիա. Նաիրա Զոհրաբյանի խոստովանությունը՝ կյանքի հարվածների մասին<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273239-ostikannere-sisianoum-prkel-en-14-amya-axjkan--ov-ousoucicneric-e-asakertneric-vrdovvacporcel-e-inqnaspan-linel.html">Ոստիկանները Սիսիանում փրկել են 14-ամյա աղջկան, ով ուսուցիչներից և աշակերտներից վրդովված՝փորձել է ինքնասպան լինել
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273238-nikol-pasinyane-handipel-e-nsott-garegin-b-cayragouyn-patriarq-e-amenayn-hayoc-katoxikosi-het.html">Նիկոլ Փաշինյանը հանդիպել է Ն.Ս.Օ.Տ.Տ. Գարեգին Բ Ծայրագույն Պատրիարք և Ամենայն Հայոց Կաթողիկոսի հետ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273237-ayloc-erexaneric-xosele-txamardoun-vayel-ce-asotyani-patasxann-arayik-haroutyounyanin.html">Այլոց երեխաներից խոսելը տղամարդուն վայել չէ. Աշոտյանի պատասխանն Արայիկ Հարությունյանին
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273235-bouhic-mkan-nman-krox-oros-kazmakerpicner-cen-azdoum-krtoutyan-oraki-vra-arayik-haroutyounyan.html">Բուհից մկան նման կրող որոշ կազմակերպիչներ չե՞ն ազդում կրթության որակի վրա. Արայիկ Հարությունյան
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/6/273234-im-ognakan--im-bari-mardouk--siroum-em-qez-emmii-snorhavoranqe-ordoun.html">Իմ օգնական, իմ բարի մարդուկ, սիրում եմ քեզ. Էմմիի շնորհավորանքը՝ որդուն<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273233-haytni-e-im-qayle-dasinqi-patgamavoroutyan-teknacouneri-amboxjakan-coucake-nranq-183-n-en.html">Հայտնի է «Իմ քայլը» դաշինքի պատգամավորության թեկնածուների ամբողջական ցուցակը. նրանք 183-ն են
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273232-incpes-xraxousel-asxatanqe--erb-gyouxoum-eritasardoutyoun-cka-rouzan-araqelyan.html">Ինչպե՞ս խրախուսել աշխատանքը, երբ գյուղում երիտասարդություն չկա. Ռուզան Առաքելյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273231-pek-e-stougoumner-e-irakanacrel-gazprom-armeniayoum-bacahaytelov-arancnapes-xosor-capi-harker-cvjarelou-depqer.html">ՊԵԿ-ը ստուգումներ է իրականացրել «Գազպրոմ Արմենիայում»` բացահայտելով առանձնապես խոշոր չափի հարկեր չվճարելու դեպքեր 
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/6/273230-cnoundd-snorhavor--karots-gabi-galoyani-houzic-graroume-qerou-vano-siradexyani-masin.html">Ծնունդդ շնորհավոր, կարոտս. Գաբի Գալոյանի հուզիչ գրառումը քեռու՝ Վանո Սիրադեղյանի մասին<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273229-xabeoutyamb-hapstakel-e-450000-dram-arjoxoutyamb-eypl-modeli-planset.html">Խաբեությամբ հափշտակել է 450.000 դրամ արժողությամբ «Էյփլ» մոդելի պլանշետ 
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273228-ay--sa-nkati-ounem-nikol-pasinyane-tesanyout-e-hraparakel.html">Այ, սա նկատի ունեմ. Նիկոլ Փաշինյանը տեսանյութ է հրապարակել
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273227-pastonyaner-kan--ovqer-1-mln-dramic-avel-kensatosak-en-stanoum-mane-tandilyan.html"> Պաշտոնյաներ կան, ովքեր 1 մլն դրամից ավել կենսաթոշակ են ստանում. Մանե Թանդիլյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273226-incpisi-exanak-e-spasvoum-arajika-orerin.html">Ինչպիսի եղանակ է սպասվում առաջիկա օրերին
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273225-avanoum-gisere-danaki-sparnaliqov-talanel-en-alfa-farmi-dexatoune-tarel-en-xosor-capi-goumar.html">Ավանում գիշերը դանակի սպառնալիքով թալանել են «Ալֆա Ֆարմի» դեղատունը. տարել են խոշոր չափի գումար
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/1/273224-asoum-eiq-800-milionov-byoujen-kavelacneq--ba-our-a-edouard-sarmazanove-pasinyani-karavaroutyan-masin.html">Ասում էիք` 800 միլիոնով բյուջեն կավելացնեք, բա ո՞ւր ա. Էդուարդ Շարմազանովը` Փաշինյանի կառավարության մասին 
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273223-xosor-capi-youracoum-noubarasen-hogeboujaranoumqrgorc-e-haroucvel.html">Խոշոր չափի յուրացում «Նուբարաշեն» հոգեբուժարանում․քրգործ է հարուցվել
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/4/273222-artakarg-depq-ereanoum-krakocner-en-arcakel-hh-pn-gndapeti-meqenayi-ouxxoutyamb.html">Արտակարգ դեպք Երևանում. կրակոցներ են արձակել ՀՀ ՊՆ գնդապետի մեքենայի ուղղությամբ
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/1/273221-mec-vtang-e-arajanoum-apaga-xorhrdarane-veracelou-yourayinneri-akoumbi-vigen-sargsyan.html">Մեծ վտանգ է առաջանում ապագա խորհրդարանը վերածելու յուրայինների ակումբի. Վիգեն Սարգսյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/4/273220-xosor-vtar-ereanoum-baxvel-en-mercedes-n-ou-opel-e-ka-1-zoh--4-viravor.html">Խոշոր վթար Երևանում. բախվել են Mercedes-ն ու Opel-ը. կա 1 զոհ, 4 վիրավոր
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/3/273219-bhk-oum-kanayq-anhangist-en-inc-e-patrastvoum-anel-caroukyane.html">ԲՀԿ-ում կանայք անհանգիստ են. ինչ է պատրաստվում անել Ծառուկյանը 
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/3/273218-nor-djgohoutyounner-ovqer-en-qp-coucakoum-haytnvac-naxkin-hhk-akannere.html">Նոր դժգոհություններ. ովքեր են ՔՊ ցուցակում հայտնված նախկին ՀՀԿ-ականները 
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/3/273217-hhk-akanneri-verjin-hangrvane-nahapet-georgyani-ordin-arajadrvelou-e-bhk-i-koxmic.html">ՀՀԿ-ականների վերջին հանգրվանը. Նահապետ Գևորգյանի որդին առաջադրվելու է ԲՀԿ-ի կողմից
</a></h2></li>
				<li>
			<small>
			  14.11.18		  </small>
		<h2><a href="/hy_AM/news/3/273216-vahram-baxdasaryane-handipel-e-pasinyanin-inc-paymanavorvacoutyoun-e-cerq-bervel.html">Վահրամ Բաղդասարյանը հանդիպել է Փաշինյանին. ինչ պայմանավորվածություն է ձեռք բերվել
</a></h2></li>
				<li>
			<small>
			  13.11.18		  </small>
		<h2><a href="/hy_AM/news/11/273215-kostyoumn-e--or-txamardoun-piti-gexeckacni.html">Կոստյու՞մն է, որ տղամարդուն պիտի գեղեցկացնի
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  13.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273214-axalcxayoum-cerbakalvel-e-haykakan-dprocic-dours-ekox-axjiknerin-heteox-pakistancin.html">Ախալցխայում ձերբակալվել է հայկական դպրոցից դուրս եկող աղջիկներին հետևող պակիստանցին
</a></h2></li>
				<li>
			<small>
			  13.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273213-hhk-coucake-hastatvec-davit-sahnazaryane-arajin-tasnyakoum-e.html">ՀՀԿ ցուցակը հաստատվեց. Դավիթ Շահնազարյանը առաջին տասնյակում է
</a></h2></li>
				<li>
			<small>
			  13.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273212-storagrvec-ereanoum-nor-jek-i-karoucman-hamacaynagire.html">Ստորագրվեց Երևանում նոր ՋԷԿ-ի կառուցման համաձայնագիրը
</a></h2></li>
				<li>
			<small>
			  13.11.18		  </small>
		<h2><a href="/hy_AM/news/8/273211-hastatvel-e-im-qayle-dasinqi-naxentrakan-coucake--ayn-glxavoroum-e-nikol-pasinyane.html">Հաստատվել է «Իմ քայլը» դաշինքի նախընտրական ցուցակը, այն գլխավորում է Նիկոլ Փաշինյանը
</a></h2></li>
				<li>
			<small>
			  13.11.18		  </small>
		<h2><a href="/hy_AM/news/1/273210-menq-spasoum-enq-hh-patmoutyan-mej-lavagouyn-entroutyounnerin-svitalskin-pasinyani-e-em-andam-petoutyounneri-despanneri-handipmane.html">Մենք սպասում ենք ՀՀ պատմության մեջ լավագույն ընտրություններին. Սվիտալսկին՝ Փաշինյանի և ԵՄ անդամ պետությունների դեսպանների հանդիպմանը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
			</ul>
		<h2 class="title_bg category_title" style="padding-top: 2px; padding-bottom: 15px;"><a href="#" class="read_more lrahos prev" style="float: left"> &lt; </a> <a href="#" class="read_more lrahos next" style="float: right"> &gt; </a></h2>
</div>


<script type="text/javascript">

	var u = $('#lrahos ul');
	var li_count = u.find('li').length;
	var pages_count = 2;
	var per_page = Math.ceil(li_count/pages_count);
	var showing_page = 1;
	
	

	$(document).ready(function(){
		u.find('li:gt('+(per_page-1)+')').hide();
		
		$('.read_more.lrahos.next').click(function(){
			if(showing_page==pages_count){
				showing_page = 1;
			}else{
				showing_page++;
			}
			show_page(showing_page);
			return false;
		});
		
		$('.read_more.lrahos.prev').click(function(){
			if(showing_page==1){
				showing_page = pages_count;
			}else{
					showing_page--;
			}
			show_page(showing_page);
			return false;
		});
		
	});
	function show_page(page){
		u.find('li').hide();	
		
		// u.find('li:gt('+( per_page * (page-1))+'):lt('+( per_page * page )+')').show();
		
		u.find('li').each(function(i) {
			if (i >= ( per_page * (page-1))  && i<=( per_page * page )) {
				$(this).show();
			}

		});

		
		//u.find('li').show();

	}
</script></div></div></div><script type="text/javascript"></script>
	
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div class="fb-like-box" data-href="http://www.facebook.com/asekose.am" data-width="950" data-height="180" data-colorscheme="dark" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="false"></div>
				
				
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				
				
				
			</div>
		

      <!-- Footer //-->		
			<footer class="gradient">


        

					    
		    
				
				<div id="footer_menu">	
					
							<ul class="menu">
								<li>
									<a href="http://asekose.am/index.php/page/details/1">Գովազդ կայքում</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/2">Նախագծի մասին</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/3">Հետադարձ կապ</a>
								</li>
							</ul>					<span>2012-2018 &copy; Բոլոր իրավունքները պաշտպանված են:</span>
				</div>
				
				
				<div id="author">
					<a href="http://vardanyan.am" target="_blank"></a>
				</div>
				<a href="http://asekose.am/" target="_blank" id="asekose_footer_logo">
				</a>
			</footer>
	</div>

<!--  AdRiver code START. Type:AjaxJS Site: asekose SZ: allpages  BN:9 -->
<div id="adriver_banner_1871689862"></div>

<script type="text/javascript">
new adriver("adriver_banner_1871689862", {sid:213652, bt:52, sz:'allpages', bn:9});
</script>

<!--  AdRiver code END  -->


<script type="text/javascript" src="http://asekose.am/js/jquery.autocomplete/jquery.autocomplete.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	<a id="style_switcher" style="text-indent: -9999em;">
		На следующий день я пришел в редакцию с большим советским фотоаппаратом. Эта камера снимала на широкую пленку. На каждом пленке можно было снять 12 кадров.  Заняв свое место, я стал ждать.
	</a>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-32156129-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

  <script src="http://asekose.am/mrserverf-v-3-5-0-1-min.js" type="text/javascript"></script>
  <script src="http://asekose.am/mrnf-2.0.1.js" type="text/javascript"></script>

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:1 -->
  <div id="adriver_banner_437960284"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_437960284", {sid:216149, bt:52, bn:1});
  </script>





  <!--  AdRiver code END  -->

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:2
  <div id="adriver_banner_713660639"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_713660639", {sid:216149, bt:52, bn:2});
  </script>

  AdRiver code END  -->




  <!--  AdRiver code START. Type:AjaxJS Site: yoursite SZ: fsum PZ: 1 BN: 0 -->
  <div id="adriver_banner_744828180"></div> 

  <div id="yandex_rtb_R-A-147389-7"></div>
  <div id="yandex_rtb_R-A-147389-8"></div>

  <script type="text/javascript">
  (new adriver("adriver_banner_744828180", {sid:216149, bt:52, bn:2})).onLoadComplete(function(){ 
    if (!this.reply.adid) { 

    /* Yandex.RTB R-A-147389-7 */

    (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");

    /* Yandex.RTB R-A-147389-8 */

        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");


    }
    else { 

    } 
  });
  </script>
  <!--  AdRiver code END  -->



  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:3 -->
  <div id="adriver_banner_2088391998"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_2088391998", {sid:216149, bt:52, bn:3});
  </script>

  <!--  AdRiver code END  -->

</body>
</html>
