<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd"><html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="index, follow" />
    <meta name="sitelock-site-verification" content="4934" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
    <meta property="og:image" content="http://asekose.am/upload/news/admin/2016/03/56f3c41eed21e_medium.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:title" content="Որերորդ տարին է ձեր գործը ձգձգվում է, դա մեր շահերից չի բխում.դատավորը՝ Ճըվճվ Արոյի որդուն" />
<meta property="og:description" content="Նիստերի քարտուղարը դատավարության մասնակիցներին տեղեկացրեց, որ այս անգամ էլ դատարան չի ներկայացել Սերժ Վարդանյանի պաշտպանը՝ նա հեռախոսազանգով տեղեկացրել է, որ այլ նիստով ծանրաբեռված է, ուստի այս նիստին ներկայանալ չի կարող:" />
<meta property="og:url" content="http://asekose.am/hy_AM/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html" />
<meta name="description" content="Նիստերի քարտուղարը դատավարության մասնակիցներին տեղեկացրեց, որ այս անգամ էլ դատարան չի ներկայացել Սերժ Վարդանյանի պաշտպանը՝ նա հեռախոսազանգով տեղեկացրել է, որ այլ նիստով ծանրաբեռված է, ուստի այս նիստին ներկայանալ չի կարող:" />
<meta name="keywords" content="վարդանյանը, նիստը, &amp;laquo, վարդանյանի, գագիկ, դատավոր, դատարան, հարցին, փոխում, որերորդ, հետաձգել, նյութերին, պողոսյանը, նկատմամբ, դատական, դատարանում, սակայն, ներկայացել, տեղեկացրել, նիստին, սերժ վարդանյանը, դատավոր գագիկ, գագիկ պողոսյանը, ասաց &amp;laquo, դատական նիստը, սերժ վարդանյանի, ներկայացել սերժ, դատավոր գագիկ պողոսյանը" />
<meta property="fb:pages" content="154353341299715" />
<meta property="fb:app_id" content="399359356826105" />
<meta property="og:type" content="website" />
<meta property="fb:admins" content="100000993767105" />    <title>Որերորդ տարին է ձեր գործը ձգձգվում է, դա մեր շահերից չի բխում.դատավորը՝ Ճըվճվ Արոյի որդուն</title>    <link rel="shortcut icon" type="image/x-icon" href="http://asekose.am/skins/default/default/images/favicon.ico" />
        
    <link href="http://asekose.am/css/style_light.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/owl.carousel.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/main.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/skins/default/default/default.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/upload/news/admin/2016/03/56f3c41eed21e_medium.jpg" rel="image_src" /><script type="text/javascript" src="http://asekose.am/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/namespace.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/core/widget.loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.json/jquery.json.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.ajaxq/jquery.ajaxq.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.nyroModal.custom.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/custom.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/banner.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/zone.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://asekose.am/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://asekose.am/index.php/ad/zone/load/"></script>	
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/46461323/Asekose.amB1', [1010, 85], 'div-gpt-ad-1459776869570-0').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB2', [540, 70], 'div-gpt-ad-1459776869570-1').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB4', [300, 250], 'div-gpt-ad-1459776869570-2').addService(googletag.pubads());
      googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
	
	<script type="text/javascript">
	//<![CDATA[
	Var.Core.Widget.Loader.baseUrl = 'http://asekose.am/index.php';    
	lang = "hy_AM";
	style = 'light';
	
	$(document).ready(function() { 

		$("#style_switcher").click(function() {
			if(style=="dark"){
				style="light";
			}else{
				style="dark";
			}
				
			$('link[href*="style"]').attr("href",'http://asekose.am/css/style_'+style+'.css');
			return false;
		});
	});
	
if(lang=='hy_AM')
	var dayarray=new Array("Կիրակի","Երկուշաբթի","Երեքշաբթի","Չորեքշաբթի","Հինգշաբթի","Ուրբաթ","Շաբաթ")
else
	{
	if(lang=='ru_RU')
	var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
}
	// var montharray=new Array("Հունվար","Փետրվար","Մարտ","Ապրիլ","Մայիս","Հունիս","Հուլիս","Օգոստոս","Սեպտեմբեր","Հոկտեմբեր","Նոյեմբեր","Դեկտեմբեր")

function getthedate(){
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()+1
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var hours=mydate.getHours()
var minutes=mydate.getMinutes()
var seconds=mydate.getSeconds()
var dn="AM"
if (hours>=12)
dn="PM"
if (hours>12){
hours=hours-12
}
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds

if (month<=9)
month="0"+month

//change font size here
var cdate="<small>"+dayarray[day]+", "+daym+"."+month+"."+year+" "+"</small>"
if (document.all)
document.all.clock.innerHTML=cdate
else if (document.getElementById)
document.getElementById("clock").innerHTML=cdate
else
document.write(cdate)
}
if (!document.all&&!document.getElementById)
getthedate()
function goforit(){
if (document.all||document.getElementById)
setInterval("getthedate()",1000)
}

$(document).ready(function(){
	goforit();
});



	//]]>
	</script>

    </script>
<!--      Jquery for menu when screen > 680px       -->
      <script type="text/javascript"> 

        $.fn.addBack = function (selector) {
          return this.add(selector == null ? this.prevObject : this.prevObject.filter(selector));
        }

// For responsive
        $(document).ready(function(){


          $(".icon-bar").click(function(){
              $("nav").fadeToggle( "slow", "linear" );
          });

          $(window).resize(function(){
            if ($(window).width() < 768) {
                   $(".category_figure_container").each(function(){
                      $(this).owlCarousel({
                        navigation : false, 
                        slideSpeed : 300,
                        paginationSpeed : 400,
                        items : 1, 
                        itemsDesktop : false,
                        itemsDesktopSmall : false,
                        itemsTablet: false,
                        itemsMobile : false,
                      });
                  });
                
              } else {
                  $('.category_figure_container').trigger('destroy.owl.carousel').removeClass('owl-carousel owl-loaded');
                  $('.category_figure_container').find('.owl-stage-outer').children().unwrap();  
                }
          }).resize();



        });

              

      </script>
	
		
	<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
</head>
<body oncopy="alert('ԶԼՄ-ները կարող են մեջբերել ASEKOSE.am-ի նյութերը՝ մեջբերվող նյութի հիպերհղումով, որը պետք է տեղադրված լինի տեքստի առաջին պարբերությունում:');" style="overflow-x: hidden;">
	<div id="fb-root"></div>
	<a id="move_up" href="#">&#9650; Դեպի վեր</a>


  <div style="display: none; position: fixed; left: 50%; margin-left: -790px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden; ">

    <!-- Yandex.RTB R-A-147389-7 -->
    <div id="yandex_rtb_R-A-147389-7"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>


  <div style="display: none; position: fixed; left: 50%; margin-left: 535px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden;">

    <!-- Yandex.RTB R-A-147389-8 -->
    <div id="yandex_rtb_R-A-147389-8"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>

	<div id="wrapper" style="position: relative; z-index: 1;">

    <div id="top">
    	<script type="text/javascript"> 
    		$(document).ready(function() {
    			(new Var.Ad.Loader('top', 'top', 'core_index_index', '')).load();
    		});
    	</script>
    </div>


    			<div id="main_container" style="border-top: 0; margin-top: 0;">
				<header class="gradient">
					
					<a href="http://asekose.am/hy_AM" id="logo" title="Asekose.am"></a>
					<div id="main_sections">
					<ul class="menu">
										<li class="tv_button">
											<a href="http://asekose.am/news/category/view/10/">TV</a>
										</li>
										<li>
											<a href="http://asekose.am/news/category/view/11/">BLOG</a>
										</li>
										<li>
											<a href="http://asekose.am/">NEWS</a>
										</li>
									</ul>					</div>
					<div id="header_banner">
						            <div id="right-of-logo">


              <script type="text/javascript"> 
                $(document).ready(function() {
                  (new Var.Ad.Loader('right-of-logo', 'right-of-logo', 'core_index_index', '')).load();
                });
              </script>


              <!-- /46461323/Asekose.amB2
              <div id='div-gpt-ad-1459776869570-1' style='height:70px; width:540px;'>
              <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459776869570-1'); });
              </script>
              </div> -->

            </div>
							
					</div>
					<div class="clearfix"></div>
				</header>
				
				
<!-- Menu //-->
				<section id="menu_container" class="bottom_gradient gradient">
        <!-- for responsive -->
          <div class="icon-bar">
            <span></span>
            <span></span>
            <span></span>
          </div>
					<nav>
						
								<ul class="menu">
                  <!--
                  <li>
										<a href="http://asekose.am/index.php/">Գլխավոր</a>
									</li> -->
									<li>
										<a href="http://asekose.am/index.php/news/category/view/1/">Քաղաքականություն</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/7/">Սպորտ</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/4/">Պատահար</a>
									</li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/3/">Մամուլ</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/6/">Շոու-բիզնես</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/8/">Հասարակություն</a>
                  </li>
									<li>
										<a href="http://asekose.am/index.php/page/details/1">Գովազդ</a>
									</li>
								</ul>
									<!--
                <ul class="menu">
                  
                  <li>
										<a href="http://asekose.am/index.php/news/category/view/9/">Հարցազրույց</a>
									</li>
									 <li>
										<a href="http://asekose.am/index.php/news/category/view/31/">Ֆոտո</a>
									</li> 
	
								</ul>-->
													</nav>
					
					<section id="search_container">
            <div id="lang-selector">
              <div class="t_core_localeswitcher">
		<span>
		<a href="http://asekose.am/index.php/hy_AM">
					<img src="http://asekose.am/images/flags/hy_AM.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/en_US">
					<img src="http://asekose.am/images/flags/en_US.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/ru_RU">
					<img src="http://asekose.am/images/flags/ru_RU.png" alt="" />
				</a>
	</span>
	</div>
            </div>

  					<div id="weather"></div>
<div id="clock"></div>
<div class="clearfix"></div>
<div id="search">
	<a href="/index.php/hy_AM/news/rss/index.xml" target="_blank"><img src="/images/rss_icon.png" width="16" height="16" alt="" /></a>
	<input id="newsSearchBoxKeyword" type="text" name="q">
	<button id="newsSearchBoxButton" class="button"></button>
</div>
	
	
<script type="text/javascript">
$(document).ready(function() {
	var url = '/index.php/news/search';
	$('#newsSearchBoxKeyword').keypress(function(e) {
		if (e.which == 13) {
			document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
		}
	});
	
	$('#newsSearchBoxButton').bind('click', function() {
		document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
	});

	/**
	 * Autocomplete
	 */
	// $('#newsSearchBoxKeyword').autocomplete('',
	// 	{
	// 		delay: 10,
	// 		minChars: 2,
	// 		matchSubset: 1,
	// 		matchContains: 1,
	// 		cacheLength: 10,
	// 		formatItem: function(row) {
	// 			var img = null;
	// 			if (row[2] != '') {
	// 				img = '<img class="left" src="' + row[2] + '" style="padding-right: 5px; width: 40px" />';
	// 			}
	// 			return img + row[0];
	// 		},
	// 		autoFill: false,
	// 		extraParams: { 
	// 			limit: 	// 		}
	// 	}
	// );
});
</script>
					</section>
										<div class="clearfix"></div>
				</section>
				


				<div class="widget_container grid_12 t_space_bottom" id="container_1"><div class="widget" id="container_1_1">

<section id="superBreakingString" class="super_breaking">
	<h4 class="title_bg gradient" style="width: 150px;">ՎԵՐՋԻՆ ԼՈւՐԵՐԸ</h4>
		<h2 class="active" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Իրեն հարգող ոչ մի երգիչ այլևս չի մասնակցի այս նախագծին. Մհերի պրոդյուսերը՝ «Դեպի Եվրատեսիլ»-ի կեղծված արդյունքների մասին"><a href="/hy_AM/news/6/262104-iren-hargox-oc-mi-ergic-ayles-ci-masnakci-ays-naxagcin-mheri-prodyousere-depi-evratesil-i-kexcvac-ardyounqneri-masin.html">Իրեն հարգող ոչ մի երգիչ այլևս չի մասնակցի այս նախագծին. Մհերի պրոդյուսերը՝ «Դեպի Եվրատեսիլ»-ի կեղծված արդյունքների մասին</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Երաժշտական խառը կանաչիից մինչև քաղաքական աջաբ-սանդալ, աննամուս պարոններից մինչև թասիբով պոռնիկներ"><a href="/hy_AM/news/17/262071-erajstakan-xare-kanaciic-mince-qaxaqakan-ajab-sandal--annamous-paronneric-mince-tasibov-pornikner.html">Երաժշտական խառը կանաչիից մինչև քաղաքական աջաբ-սանդալ, աննամուս պարոններից մինչև թասիբով պոռնիկներ</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Երեսիդ բուրդը թրաշի, կիմանան`տեռորիստ ես, Եվրոպան ո՞ւր, Հայաստանն ո՞ւր. համացանցի արձագանքը`Սևակի հաղթանակին"><a href="/hy_AM/news/6/262091-eresid-bourde-trasi--kimananterorist-es--evropan-our--hayastann-our-hamacanci-arcaganqeseaki-haxtanakin.html">Երեսիդ բուրդը թրաշի, կիմանան`տեռորիստ ես, Եվրոպան ո՞ւր, Հայաստանն ո՞ւր. համացանցի արձագանքը`Սևակի հաղթանակին</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Սևակ Խանաղյանի «Քամի»-ն իրականում Սարոյի  «Քանի՞»-ն է. ի՞նչ խայտառակ արձագանք տվեց Սարոն"><a href="/hy_AM/news/6/262094-seak-xanaxyani-qami-n-irakanoum-saroyi-qani-n-e-inc-xaytarak-arcaganq-tvec-saron.html">Սևակ Խանաղյանի «Քամի»-ն իրականում Սարոյի  «Քանի՞»-ն է. ի՞նչ խայտառակ արձագանք տվեց Սարոն</a></h2>
		
	<div id="brstr_btn_prev" class="super_breaking_prev disable">
	</div>
	<div id="brstr_btn_next" class="super_breaking_next">
	</div>
</section>


	
<script type="text/javascript">
$(document).ready(function() {
	$('#slider ul li').hover(function(){
    var $that = $(this),
        $slider = $that.parents('#slider:first');

		$slider.find('ul li').removeClass('active');
		$that.addClass('active');
		var inner_html = $that.find('.hidden').html();
		var href = $that.find('.hidden>a').attr('href');
		var src = $that.find('.hidden').attr('data-src');
		$slider.find('figcaption').html(inner_html);
		$slider.find('figure>a').attr('href',href);
		$slider.find('figure>a>img').attr('src',src);
		clearTimeout(t);
	}, function(){
		t = setTimeout(slide_hot_new, 5000);
	});
});
</script>
</div></div><div class="widget_container grid_12 t_space_bottom" id="container_2"><div class="widget_container grid_8 alpha" id="container_3"><div class="widget" id="container_3_1"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('under-hotest', 'container_3_1', 'core_index_index', '/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html')).load();
});
</script>
</div>

<div class="t_news_details">
  <h2>Որերորդ տարին է ձեր գործը ձգձգվում է, դա մեր շահերից չի բխում.դատավորը՝ Ճըվճվ Արոյի որդուն</h2>
  <br>

  <!-- BLOCK 2 -->
  <!-- Yandex.RTB R-A-147389-10 -->
  <div id="yandex_rtb_R-A-147389-10"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-147389-10",
                  renderTo: "yandex_rtb_R-A-147389-10",
                  horizontalAlign: false,
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
  
    
  <cite><br />2018-02-26 17:31:00</cite>

  <div class="content"><p style="box-sizing: inherit; line-height: 1.65; font-size: 17px; padding: 8px 22px; color: rgba(0, 0, 0, 0.97); font-family: ws_semi_light, sans-serif; letter-spacing: 0.5px;"><a href="http://armtimes.com/hy/article/132153" target="_blank">armtimes.com-</a>ը գրում է. Քրեական հեղինակություն համարվող Ճըվճվ Արո մականունով հայտնի Արա Վարդանյանի կրտսեր որդին՝ <a href="http://asekose.am/hy_AM/news/8/216229-incpes-ostikannere-cerbakalecin-jvjev-aroyi-ordoun.html" target="_blank">Սերժ Վարդանյանը (մականունը՝ Սերժուլիկ)</a> այսօր ուղեկցող ոստիկանների ուղեկցությամբ բերվեց Կենտրոն եւ Նորք-Մարաշ վարչական շրջանների ընդհանուր իրավասության դատարան:</p>
<p style="box-sizing: inherit; line-height: 1.65; font-size: 17px; padding: 8px 22px; color: rgba(0, 0, 0, 0.97); font-family: ws_semi_light, sans-serif; letter-spacing: 0.5px;">Այս դատարանում դատավոր Գագիկ Պողոսյանի նախագահությամբ պետք է շարունակվեր <a href="http://asekose.am/hy_AM/news/11/138953-jvjv-aroyi-ordou-e-nra-enkeroj-paxouste-kanxel-en-ereani-jo-petn-ou-texakale.html" target="_blank">Սերժ Վարդանյանի</a> եւ նրա ընկերոջ գործով դատական նիստը: Ըստ մեղադրանքի՝<a href="http://asekose.am/hy_AM/news/11/138953-jvjv-aroyi-ordou-e-nra-enkeroj-paxouste-kanxel-en-ereani-jo-petn-ou-texakale.html" target="_blank"> </a>Սերժ Վարդանյանը Ռոբերտ Հայրապետյանի հետ &laquo;Լադա Պրիորա&raquo; մակնիշի ավտոմեքենայով Երեւան քաղաքի Սարյան փողոցով երթեւեկելու ընթացքում դիտավորությամբ կոպիտ կերպով խախտել&nbsp;է հասարակական կարգը` որն արտահայտվել է հասարակության նկատմամբ բացահայտ անհարգալից վերաբերմունքով, այդ թվում՝ Շանթ Մարգարյանի նկատմամբ բռնություն գործադրելով:</p>
<p style="box-sizing: inherit; line-height: 1.65; font-size: 17px; padding: 8px 22px; color: rgba(0, 0, 0, 0.97); font-family: ws_semi_light, sans-serif; letter-spacing: 0.5px;">Նիստը սկսվեց մոտ 40 րոպե ուշացումով, սակայն երկար չտեւեց: Նիստերի քարտուղարը դատավարության մասնակիցներին տեղեկացրեց, որ այս անգամ էլ դատարան չի ներկայացել <a href="http://asekose.am/hy_AM/news/3/261888-jvjv-aroyi-ordineri-hamar-serj-sargsyanin-mijnordoum-en-naeu-rousastanicjamanak.html" target="_blank">Սերժ Վարդանյանի</a> պաշտպանը՝ նա հեռախոսազանգով տեղեկացրել է, որ այլ նիստով ծանրաբեռված է, ուստի այս նիստին ներկայանալ չի կարող: Բացի դա պաշտպանը տեղեկացրել է, որ Սերժ Վարդանյանը հրաժարվել է իր ծառայություններից: Դատավոր Գագիկ Պողոսյանը հետաքրքրվեց ամբաստանյալ Վարդանյանից՝ թե ո՞րն է պատճառը, որ որերորդ անգամ փոխում է իր պաշտպանին: Սերժ Վարդանյանը այդ հարցին, սակայն չպատասխանեց, բայց ասաց, որ իր շահերը դատարանում կպաշտպանի Սամվել Ջաղինյանը: Հարցին, թե ինչո՞ւ չի ներկայացել, Սերժ Վարդանյանը կրկին պատասխան չուներ: Դատավորի մյուս հարցին, շարունակե՞լ նիստը, թե՞ հետաձգել, Սերժ Վարդանյանը անհոդաբաշխ նախադասություն ասաց, ինչին ի պատասխան դատավորն ասաց. &laquo;Նորմալ ձեւակերպեք ձեր խոսքը&raquo;: Վարդանյանը, ի վերջո միջնորդեց հետաձգել դատական նիստը: Նիստը հետաձգելիս դատավոր Գագիկ Պողոսյանը դիմելով Սերժ Վարդանյանին խիստ տոնով ասաց.&nbsp;&laquo;Ուշադիր լսեք՝ ինչ եմ ասում. նոր փաստաբանը Ձեր հետ պայմանագիր է կնքելու եւ ձեր համաձայնությամբ պետք է գա դատարան ու ծանոթանա գործի նյութերին, որպեսզի հաջորդ նիստին չգա ասի՝ ինձ ժամանակ է պետք նյութերին ծանոթանալու համար: Դա ո՛չ ձեր շահերից է բխում, ո՛չ մեր: Արդեն որերորդ տարին է՝ ձեր գործը քննվում է, անընդհատ ձգձգվում է կամ չեք ներկայանում, կամ պաշտպան եք փոխում, կամ այլ պատճառով&raquo;:&nbsp;</p>
<p style="box-sizing: inherit; line-height: 1.65; font-size: 17px; padding: 8px 22px; color: rgba(0, 0, 0, 0.97); font-family: ws_semi_light, sans-serif; letter-spacing: 0.5px;">Շարունակությունը՝ <a href="http://armtimes.com/hy/article/132153" target="_blank">սկզբնաղբյուր</a> կայքում</p></div>
  </div>
<br />




<div style="float: left; width: 49%;">
  <!-- R-147389-4 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-4"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-4",
                  renderTo: "yandex_ad_R-147389-4",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>

<div style="float: left; width: 49%; margin-left: 2%;">
  <!-- R-147389-5 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-5"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-5",
                  renderTo: "yandex_ad_R-147389-5",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br>
<br>
<br>
  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/navavarfish"><img style="border: 0" alt="" src="http://asekose.am/images/banners/navavar-470x80.png"></a>
  </div>

  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtopahestamaser.jpg"></a>
  </div>
<div id="right-of-logo1" style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
  <script type="text/javascript"> 
    $(document).ready(function() {
      (new Var.Ad.Loader('right-of-logo', 'right-of-logo1', 'core_index_index', '')).load();
    });
  </script>
</div>
<br>
<br>


<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 3462146, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like" style="float: left !important; margin-right: 10px;"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>





<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="float: left; margin-left: 5px;">
  <div class="fb-like" data-href="http://asekose.am/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>

<div style="float: left; margin-left: 35px;">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>

  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>

<div style="float: left; width: 140px;">
  <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'tp' : 'ok'}">Нравится</a>
  <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>




<br style="clear:both;"/><br />
<br />

<div class="fb-like-box" style="background: none; " data-href="http://www.facebook.com/asekose.am" data-width="250" data-height="60" data-colorscheme="light" data-show-faces="false" data-border-color="#fff" data-stream="false" data-header="false"></div>

<br>
<br>



<div class="fb-comments" data-href="http://asekose.am/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html" data-colorscheme="light" data-numposts="10" data-width="630"></div>


<small style="font-size: 10px; color: #777; line-height: 1.231; display: inline-block;">
  Կայքում տեղ գտած մտքերն ու տեսակետները հեղինակի սեփականությունն են և կարող են չհամընկնել Asekose.am-ի խմբագրության տեսակետների հետ:
  Նյութերի ներքո` վիրավորական ցանկացած արտահայտություն կհեռացվի կայքից:</small>
<br />
<br />


<div class="widget" id="container_3_2"><div class="t_utility_socialshare" style="float: left;">
	<ul>
				<li class="share"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></li>
				<li class="clearfix"></li>
	</ul>
</div>
</div><div class="widget" id="container_3_3"><div class="clearfix"></div><div class="delimiter bottom_gradient gradient"></div><div class="clearfix"></div>
    			<div class="categories_bottom_banner" style="height: auto;">
    			
    			</div>
    			</div><div class="widget" id="container_3_4">
	<h1 class="title_bg category_title">Հասարակություն<a href="/hy_AM/news/category/view/8/" class="read_more">Ավելին</a></h1>
	<!-- add this classes for responsive in this div   owl-carousel owl-theme clearfix -->
	<div class="category_figure_container gradient owl-carousel owl-theme clearfix">
		
					<figure class="item">
								<a href="/hy_AM/news/8/262116-britanakan-robsone--serj-sargsyani-troyakan-cin-varoujan-avetisyani-nor-hodvace.html"><img src="http://asekose.am/upload/news/admin/2016/07/578ce80618b1b_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/262116-britanakan-robsone--serj-sargsyani-troyakan-cin-varoujan-avetisyani-nor-hodvace.html">Բրիտանական Ռոբսոնը, Սերժ Սարգսյանի Տրոյական ձին. Վարուժան Ավետիսյանի նոր հոդվածը
</a></h2>
					<a href="/hy_AM/news/8/262116-britanakan-robsone--serj-sargsyani-troyakan-cin-varoujan-avetisyani-nor-hodvace.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/262112-2017-in-hayastan-e-aycelel-1-5-milion-zbosasrjik.html"><img src="http://asekose.am/upload/news/admin/2016/09/57ea625bbb294_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/262112-2017-in-hayastan-e-aycelel-1-5-milion-zbosasrjik.html">2017-ին Հայաստան է այցելել 1,5 միլիոն զբոսաշրջիկ 
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/262112-2017-in-hayastan-e-aycelel-1-5-milion-zbosasrjik.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html"><img src="http://asekose.am/upload/news/admin/2016/03/56f3c41eed21e_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html">Որերորդ տարին է ձեր գործը ձգձգվում է, դա մեր շահերից չի բխում.դատավորը՝ Ճըվճվ Արոյի որդուն
</a></h2>
					<a href="/hy_AM/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/262108-qaxaqayin-axbanocoum-haytnabervac-noracni-verjouytnere-hosotvac-en-exel.html"><img src="http://asekose.am/upload/news/admin/2012/10/506955dfc090d_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/262108-qaxaqayin-axbanocoum-haytnabervac-noracni-verjouytnere-hosotvac-en-exel.html">Քաղաքային աղբանոցում հայտնաբերված նորածնի վերջույթները հոշոտված են եղել
</a></h2>
					<a href="/hy_AM/news/8/262108-qaxaqayin-axbanocoum-haytnabervac-noracni-verjouytnere-hosotvac-en-exel.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/262107-apsoum-em-hanroutyan-vra-ays-mounnatic-styopa-safaryan.html"><img src="http://asekose.am/upload/news/admin/2015/07/559d01e2335a3_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/262107-apsoum-em-hanroutyan-vra-ays-mounnatic-styopa-safaryan.html">Ապշում եմ հանրության վրա այս մուննաթից. Ստյոպա Սաֆարյան
</a></h2>
					<a href="/hy_AM/news/8/262107-apsoum-em-hanroutyan-vra-ays-mounnatic-styopa-safaryan.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/262105-arajika-marte-klini-normayic-aveli-taq-ou-texoumnarat.html"><img src="http://asekose.am/upload/news/admin/2012/11/5092691a96c54_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/262105-arajika-marte-klini-normayic-aveli-taq-ou-texoumnarat.html">Առաջիկա մարտը կլինի նորմայից ավելի տաք ու տեղումնառատ
</a></h2>
					<a href="/hy_AM/news/8/262105-arajika-marte-klini-normayic-aveli-taq-ou-texoumnarat.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
			
		<!-- <div class="clearfix"></div>  --><!-- for responsive make comment -->
	</div>

</div></div><div class="widget_container grid_4 omega" id="container_4"><div class="widget" id="container_4_1">
          <div style="margin-bottom: 6px; margin-top: 5px;">
            <a href="https://www.facebook.com/navavarfish" target="_blank">
              <img src="http://asekose.am/images/banners/navavar-310x310.jpg" alt="">
            </a>
          </div>
          </div><div class="widget" id="container_4_2"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos-in-articles', 'container_4_2', 'core_index_index', '/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html')).load();
});
</script>
</div><div class="widget" id="container_4_3"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos2', 'container_4_3', 'core_index_index', '/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html')).load();
});
</script>
</div><div class="widget" id="container_4_4">

          <div style="margin-top: 5px; margin-bottom: 5px;">
            <!-- R-147389-6 Яндекс.RTB-блок -->
            <div id="yandex_ad_R-147389-6"></div>
            <script type="text/javascript">
              (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-147389-6",
                        renderTo: "yandex_ad_R-147389-6",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
          </div>

        </div><div class="widget" id="container_4_5"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('right-of-hotest', 'container_4_5', 'core_index_index', '/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html')).load();
});
</script>
</div><div class="widget" id="container_4_6"> 

           <!-- 
            <div class="right_column_banner" style="height:auto"><a href="http://anitour.am/" target="_blank"><img src="http://asekose.am/images/banners/anitour_310x70.gif" width="310" height="70" alt="" style="border: 0" /></a></div>

         
            <div style="margin-bottom: 6px;">
              <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtoparts.jpg"></a>
            </div>
          -->

          <div id="yandex_ad_R-147389-5"></div>
          <script type="text/javascript">
              (function(w, d, n, s, t) {
                  w[n] = w[n] || [];
                  w[n].push(function() {
                      Ya.Context.AdvManager.render({
                          blockId: "R-147389-5",
                          renderTo: "yandex_ad_R-147389-5",
                          async: true
                      });
                  });
                  t = d.getElementsByTagName("script")[0];
                  s = d.createElement("script");
                  s.type = "text/javascript";
                  s.src = "//an.yandex.ru/system/context.js";
                  s.async = true;
                  t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
          </script>

          <!--
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-1003482449774217"
               data-ad-slot="3387466280"></ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
          -->
          </div><div class="widget" id="container_4_7"><h2 class="title_bg category_title">Լրահոս<a href="#" class="read_more lrahos next"> &gt; </a> <a href="#" class="read_more lrahos prev"> &lt; </a> </h2>
<div id="lrahos">
		<ul>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262116-britanakan-robsone--serj-sargsyani-troyakan-cin-varoujan-avetisyani-nor-hodvace.html">Բրիտանական Ռոբսոնը, Սերժ Սարգսյանի Տրոյական ձին. Վարուժան Ավետիսյանի նոր հոդվածը
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/4/262115-hertakan-artakarg-patahare-gyoumrioum-danakaharel-en-22-amya-eritasardi.html">Հերթական արտակարգ պատահարը Գյումրիում. դանակահարել են 22-ամյա երիտասարդի
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/6/262114-hanrayine-taqcnelou-ban-ouni-depi-evratesil-in-lragroxneri-moutqn-argelvac-er.html">Հանրայինը թաքցնելու բա՞ն ունի. «Դեպի Եվրատեսիլ»-ին լրագրողների մուտքն արգելված էր
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/7/262113-nazik-avdalyann-avartel-e-karieran.html">Նազիկ Ավդալյանն ավարտել է կարիերան
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262112-2017-in-hayastan-e-aycelel-1-5-milion-zbosasrjik.html">2017-ին Հայաստան է այցելել 1,5 միլիոն զբոսաշրջիկ 
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/4/262111-artakarg-depq-ereanoum-22-amya-eritasarde-haytnel-e--or-txamarde-iren-harkadrel-e-seqsoual-bnouyti-gorcoxoutyounner-katarel.html">Արտակարգ դեպք Երևանում. 22-ամյա երիտասարդը հայտնել է, որ տղամարդը իրեն հարկադրել է սեքսուալ բնույթի գործողություններ կատարել
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262110-orerord-tarin-e-cer-gorce-cgcgvoum-e--da-mer-saheric-ci-bxoumdatavore-jevjv-aroyi-ordoun.html">Որերորդ տարին է ձեր գործը ձգձգվում է, դա մեր շահերից չի բխում.դատավորը՝ Ճըվճվ Արոյի որդուն
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/11/262109-texouti-pocambare-karox-e-qandvelhayk-barsexyane-bacarik-kadrer-e-nerkayacrel.html">Թեղուտի պոչամբարը կարող է քանդվել...Հայկ Բարսեղյանը բացառիկ կադրեր է ներկայացրել
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262108-qaxaqayin-axbanocoum-haytnabervac-noracni-verjouytnere-hosotvac-en-exel.html">Քաղաքային աղբանոցում հայտնաբերված նորածնի վերջույթները հոշոտված են եղել
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262107-apsoum-em-hanroutyan-vra-ays-mounnatic-styopa-safaryan.html">Ապշում եմ հանրության վրա այս մուննաթից. Ստյոպա Սաֆարյան
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/1/262106-karapetyane-armaviri-marzpeti-ordoun-pastoni-e-nsanakel.html">Կարապետյանը Արմավիրի մարզպետի որդուն պաշտոնի է նշանակել
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262105-arajika-marte-klini-normayic-aveli-taq-ou-texoumnarat.html">Առաջիկա մարտը կլինի նորմայից ավելի տաք ու տեղումնառատ
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/6/262104-iren-hargox-oc-mi-ergic-ayles-ci-masnakci-ays-naxagcin-mheri-prodyousere-depi-evratesil-i-kexcvac-ardyounqneri-masin.html">Իրեն հարգող ոչ մի երգիչ այլևս չի մասնակցի այս նախագծին. Մհերի պրոդյուսերը՝ «Դեպի Եվրատեսիլ»-ի կեղծված արդյունքների մասին<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/1/262103-arcaxe-dasnakcoutyane--hayastane-hhs-inleon-ter-petrosyane-davajanec-mez.html">Արցախը՝ Դաշնակցությանը, Հայաստանը՝ ՀՀՇ-ին.Լևոն Տեր-Պետրոսյանը դավաճանեց մեզ
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262102-ara-ou-himnavorir--te-ce-aracd-san-txoutyoun-e-sousan-petrosyan.html">Արա ու հիմնավորիր, թե չէ արածդ շան տղություն է․ Շուշան Պետրոսյան
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262101-enqan-ban-ounem-aselou--bayc-cem-hascni-kieyan-kamrji-tak-haytnabervac-eritasardi-verjin-namake.html">«Էնքան բան ունեմ ասելու, բայց չեմ հասցնի…». Կիևյան կամրջի տակ հայտնաբերված երիտասարդի վերջին նամակը  
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/1/262100-mez-100-tokosanoc-xostoum-ein-tvel-arcaxi-harci-loucman-hamar--bayc-sarjman-jamanak-gorbacove-mez-eqstremist-anvanec.html">Մեզ 100 տոկոսանոց խոստում էին տվել Արցախի հարցի լուծման համար, բայց շարժման ժամանակ Գորբաչովը մեզ էքստրեմիստ անվանեց
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/6/262099-rayonci-axjikneri-entroutyan-vra-evropayoum-oc-mek-ci-tqelou-anahit-haroutyounyane-seak-xanaxyani-masin.html">Ռայոնցի աղջիկների ընտրության վրա Եվրոպայում ոչ մեկ չի թքելու. Անահիտ Հարությունյանը՝ Սևակ Խանաղյանի մասին
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262098-mi-zangi-aritov.html">Մի զանգի առիթով 
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/6/262097-cnvel-e-derasan-nikolay-exiazaryani-arajneke.html">Ծնվել է դերասան Նիկոլայ Եղիազարյանի առաջնեկը
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262096-armaviri-axbanocoum-noracni-di-e-haytnabervel.html">Արմավիրի աղբանոցում նորածնի դի է հայտնաբերվել
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262095-ce-counenq-lav-aroxjapahakan-hamakarg-ounenanq-aranc-apahovagroutyankaren-karapetyan.html">Ձև չունենք լավ առողջապահական համակարգ ունենանք՝ առանց ապահովագրության...Կարեն Կարապետյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/6/262094-seak-xanaxyani-qami-n-irakanoum-saroyi-qani-n-e-inc-xaytarak-arcaganq-tvec-saron.html">Սևակ Խանաղյանի «Քամի»-ն իրականում Սարոյի  «Քանի՞»-ն է. ի՞նչ խայտառակ արձագանք տվեց Սարոն
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/6/262093-kamiln-ir-kyanqoum-errord-angam-artasvec-depi-evratesil-ic-heto.html">Կամիլն իր կյանքում երրորդ անգամ արտասվեց «Դեպի Եվրատեսիլ»-ից հետո 
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/4/262092-ereanoum-vtari-en-entarkvel-karen-karapetyani-anvtangoutyan-asxatakicnere.html">Երևանում վթարի են ենթարկվել Կարեն Կարապետյանի անվտանգության աշխատակիցները
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/6/262091-eresid-bourde-trasi--kimananterorist-es--evropan-our--hayastann-our-hamacanci-arcaganqeseaki-haxtanakin.html">Երեսիդ բուրդը թրաշի, կիմանան`տեռորիստ ես, Եվրոպան ո՞ւր, Հայաստանն ո՞ւր. համացանցի արձագանքը`Սևակի հաղթանակին
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/6/262090-sos-janibekyani--hovhannes-azoyani--miqayel-aramyani-masnakcoutyamb-nor-filmi-treylere.html">Սոս Ջանիբեկյանի, Հովհաննես Ազոյանի, Միքայել Արամյանի մասնակցությամբ նոր ֆիլմի թրեյլերը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262089-gorisoum-saric-mard-e-enkel.html">Գորիսում սարից մարդ է ընկել
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/11/262088-11-hat-saourma-3-ropeoum-hay-xoharare-rekord-e-sahmanel-rousastanoum.html">11 հատ շաուրմա 3 րոպեում. հայ խոհարարը ռեկորդ է սահմանել Ռուսաստանում
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/6/262087-ayles-cem-dimanoum-anjela-sargsyane-loxazgestov-lousankarner-e-hraparakel.html">Այլևս չեմ դիմանում. Անժելա Սարգսյանը լողազգեստով լուսանկարներ է հրապարակել<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262086-sxtayakan-avtovtar-kotayqi-marzoum-baxvel-en-1-tasnyakic-aveli-meqenaner--kan-viravorner.html">Շղթայական ավտովթար Կոտայքի մարզում. բախվել են 1 տասնյակից ավելի մեքենաներ, կան վիրավորներ
</a></h2></li>
				<li>
			<small>
			  26.02.18		  </small>
		<h2><a href="/hy_AM/news/8/262085-aprilyan-paterazmoum-akanapaytyounic-otqere-korcrac-heros-davit-grigoryane-nsanadrvel-e.html">Ապրիլյան պատերազմում ականապայթյունից ոտքերը կորցրած հերոս Դավիթ Գրիգորյանը նշանադրվել է <span class="t_news_image">&nbsp;</span>

</a></h2></li>
			</ul>
		<h2 class="title_bg category_title" style="padding-top: 2px; padding-bottom: 15px;"><a href="#" class="read_more lrahos prev" style="float: left"> &lt; </a> <a href="#" class="read_more lrahos next" style="float: right"> &gt; </a></h2>
</div>


<script type="text/javascript">

	var u = $('#lrahos ul');
	var li_count = u.find('li').length;
	var pages_count = 2;
	var per_page = Math.ceil(li_count/pages_count);
	var showing_page = 1;
	
	

	$(document).ready(function(){
		u.find('li:gt('+(per_page-1)+')').hide();
		
		$('.read_more.lrahos.next').click(function(){
			if(showing_page==pages_count){
				showing_page = 1;
			}else{
				showing_page++;
			}
			show_page(showing_page);
			return false;
		});
		
		$('.read_more.lrahos.prev').click(function(){
			if(showing_page==1){
				showing_page = pages_count;
			}else{
					showing_page--;
			}
			show_page(showing_page);
			return false;
		});
		
	});
	function show_page(page){
		u.find('li').hide();	
		
		// u.find('li:gt('+( per_page * (page-1))+'):lt('+( per_page * page )+')').show();
		
		u.find('li').each(function(i) {
			if (i >= ( per_page * (page-1))  && i<=( per_page * page )) {
				$(this).show();
			}

		});

		
		//u.find('li').show();

	}
</script></div></div></div><script type="text/javascript"></script>
	
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div class="fb-like-box" data-href="http://www.facebook.com/asekose.am" data-width="950" data-height="180" data-colorscheme="dark" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="false"></div>
				
				
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				
				
				
			</div>
		

      <!-- Footer //-->		
			<footer class="gradient">


        

					    
		    
				
				<div id="footer_menu">	
					
							<ul class="menu">
								<li>
									<a href="http://asekose.am/index.php/page/details/1">Գովազդ կայքում</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/2">Նախագծի մասին</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/3">Հետադարձ կապ</a>
								</li>
							</ul>					<span>2012-2018 &copy; Բոլոր իրավունքները պաշտպանված են:</span>
				</div>
				
				
				<div id="author">
					<a href="http://vardanyan.am" target="_blank"></a>
				</div>
				<a href="http://asekose.am/" target="_blank" id="asekose_footer_logo">
				</a>
			</footer>
	</div>

<!--  AdRiver code START. Type:AjaxJS Site: asekose SZ: allpages  BN:9 -->
<div id="adriver_banner_1871689862"></div>

<script type="text/javascript">
new adriver("adriver_banner_1871689862", {sid:213652, bt:52, sz:'allpages', bn:9});
</script>

<!--  AdRiver code END  -->


<script type="text/javascript" src="http://asekose.am/js/jquery.autocomplete/jquery.autocomplete.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	<a id="style_switcher" style="text-indent: -9999em;">
		На следующий день я пришел в редакцию с большим советским фотоаппаратом. Эта камера снимала на широкую пленку. На каждом пленке можно было снять 12 кадров.  Заняв свое место, я стал ждать.
	</a>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-32156129-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

  <script src="http://asekose.am/mrserverf-v-3-5-0-1-min.js" type="text/javascript"></script>
  <script src="http://asekose.am/mrnf-2.0.1.js" type="text/javascript"></script>

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:1 -->
  <div id="adriver_banner_437960284"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_437960284", {sid:216149, bt:52, bn:1});
  </script>





  <!--  AdRiver code END  -->

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:2
  <div id="adriver_banner_713660639"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_713660639", {sid:216149, bt:52, bn:2});
  </script>

  AdRiver code END  -->




  <!--  AdRiver code START. Type:AjaxJS Site: yoursite SZ: fsum PZ: 1 BN: 0 -->
  <div id="adriver_banner_744828180"></div> 

  <div id="yandex_rtb_R-A-147389-7"></div>
  <div id="yandex_rtb_R-A-147389-8"></div>

  <script type="text/javascript">
  (new adriver("adriver_banner_744828180", {sid:216149, bt:52, bn:2})).onLoadComplete(function(){ 
    if (!this.reply.adid) { 

    /* Yandex.RTB R-A-147389-7 */

    (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");

    /* Yandex.RTB R-A-147389-8 */

        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");


    }
    else { 

    } 
  });
  </script>
  <!--  AdRiver code END  -->



  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:3 -->
  <div id="adriver_banner_2088391998"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_2088391998", {sid:216149, bt:52, bn:3});
  </script>

  <!--  AdRiver code END  -->

</body>
</html>
