<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd"><html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="index, follow" />
    <meta name="sitelock-site-verification" content="4934" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
    <meta property="og:image" content="http://asekose.am/upload/news/admin/2018/06/5b27d3274114d_medium.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:title" content="Տեղեկատվություն Մանվել Գրիգորյանի վերաբերյալ քրեական գործով. ՀՔԾ" />
<meta property="og:description" content="Պարզվել է նաև, որ նշված ավտոմեքենաները հաշվառվել են Մ. Գրիգորյանի մտերիմ անձանց անուններով:" />
<meta property="og:url" content="http://asekose.am/hy_AM/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html" />
<meta name="description" content="Պարզվել է նաև, որ նշված ավտոմեքենաները հաշվառվել են Մ. Գրիգորյանի մտերիմ անձանց անուններով:" />
<meta name="keywords" content="մանվել, գրիգորյանի, քրեական, &amp;laquo, գրիգորյանին, ապօրինի, կարդացեք, ռազմամթերք, գրիգորյանը, ուղարկված, տեսանյութ, օգնությունը, անձանց, պայթուցիկ, ապրիլյան, բազմաթիվ, գործի, գործով, վերաբերյալ, պատկանող, ավտոմեքենաները, պատերազմի, պաշտպանության, արցախի, օրերին, մանվել գրիգորյանի, կարդացեք նաև՝, մանվել գրիգորյանը, զենք ռազմամթերք, ուղարկված օգնությունը, պատերազմի օրերին, ապրիլյան պատերազմի, քրեական գործով, քրեական գործի, գրիգորյանին պատկանող, արցախի պաշտպանության, ապրիլյան պատերազմի օրերին" />
<meta property="fb:pages" content="154353341299715" />
<meta property="fb:app_id" content="399359356826105" />
<meta property="og:type" content="website" />
<meta property="fb:admins" content="100000993767105" />    <title>Տեղեկատվություն Մանվել Գրիգորյանի վերաբերյալ քրեական գործով. ՀՔԾ</title>    <link rel="shortcut icon" type="image/x-icon" href="http://asekose.am/skins/default/default/images/favicon.ico" />
        
    <link href="http://asekose.am/css/style_light.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/owl.carousel.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/main.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/skins/default/default/default.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/upload/news/admin/2018/06/5b27d3274114d_medium.jpg" rel="image_src" /><script type="text/javascript" src="http://asekose.am/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/namespace.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/core/widget.loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.json/jquery.json.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.ajaxq/jquery.ajaxq.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.nyroModal.custom.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/custom.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/banner.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/zone.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://asekose.am/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://asekose.am/index.php/ad/zone/load/"></script>	
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/46461323/Asekose.amB1', [1010, 85], 'div-gpt-ad-1459776869570-0').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB2', [540, 70], 'div-gpt-ad-1459776869570-1').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB4', [300, 250], 'div-gpt-ad-1459776869570-2').addService(googletag.pubads());
      googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
	
	<script type="text/javascript">
	//<![CDATA[
	Var.Core.Widget.Loader.baseUrl = 'http://asekose.am/index.php';    
	lang = "hy_AM";
	style = 'light';
	
	$(document).ready(function() { 

		$("#style_switcher").click(function() {
			if(style=="dark"){
				style="light";
			}else{
				style="dark";
			}
				
			$('link[href*="style"]').attr("href",'http://asekose.am/css/style_'+style+'.css');
			return false;
		});
	});
	
if(lang=='hy_AM')
	var dayarray=new Array("Կիրակի","Երկուշաբթի","Երեքշաբթի","Չորեքշաբթի","Հինգշաբթի","Ուրբաթ","Շաբաթ")
else
	{
	if(lang=='ru_RU')
	var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
}
	// var montharray=new Array("Հունվար","Փետրվար","Մարտ","Ապրիլ","Մայիս","Հունիս","Հուլիս","Օգոստոս","Սեպտեմբեր","Հոկտեմբեր","Նոյեմբեր","Դեկտեմբեր")

function getthedate(){
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()+1
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var hours=mydate.getHours()
var minutes=mydate.getMinutes()
var seconds=mydate.getSeconds()
var dn="AM"
if (hours>=12)
dn="PM"
if (hours>12){
hours=hours-12
}
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds

if (month<=9)
month="0"+month

//change font size here
var cdate="<small>"+dayarray[day]+", "+daym+"."+month+"."+year+" "+"</small>"
if (document.all)
document.all.clock.innerHTML=cdate
else if (document.getElementById)
document.getElementById("clock").innerHTML=cdate
else
document.write(cdate)
}
if (!document.all&&!document.getElementById)
getthedate()
function goforit(){
if (document.all||document.getElementById)
setInterval("getthedate()",1000)
}

$(document).ready(function(){
	goforit();
});



	//]]>
	</script>

    </script>
<!--      Jquery for menu when screen > 680px       -->
      <script type="text/javascript"> 

        $.fn.addBack = function (selector) {
          return this.add(selector == null ? this.prevObject : this.prevObject.filter(selector));
        }

// For responsive
        $(document).ready(function(){


          $(".icon-bar").click(function(){
              $("nav").fadeToggle( "slow", "linear" );
          });

          $(window).resize(function(){
            if ($(window).width() < 768) {
                   $(".category_figure_container").each(function(){
                      $(this).owlCarousel({
                        navigation : false, 
                        slideSpeed : 300,
                        paginationSpeed : 400,
                        items : 1, 
                        itemsDesktop : false,
                        itemsDesktopSmall : false,
                        itemsTablet: false,
                        itemsMobile : false,
                      });
                  });
                
              } else {
                  $('.category_figure_container').trigger('destroy.owl.carousel').removeClass('owl-carousel owl-loaded');
                  $('.category_figure_container').find('.owl-stage-outer').children().unwrap();  
                }
          }).resize();



        });

              

      </script>
	
		
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body oncopy="alert('ԶԼՄ-ները կարող են մեջբերել ASEKOSE.am-ի նյութերը՝ մեջբերվող նյութի հիպերհղումով, որը պետք է տեղադրված լինի տեքստի առաջին պարբերությունում:');" style="overflow-x: hidden;">
	<div id="fb-root"></div>
	<a id="move_up" href="#">&#9650; Դեպի վեր</a>


  <div style="display: none; position: fixed; left: 50%; margin-left: -790px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden; ">

    <!-- Yandex.RTB R-A-147389-7 -->
    <div id="yandex_rtb_R-A-147389-7"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>


  <div style="display: none; position: fixed; left: 50%; margin-left: 535px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden;">

    <!-- Yandex.RTB R-A-147389-8 -->
    <div id="yandex_rtb_R-A-147389-8"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>

	<div id="wrapper" style="position: relative; z-index: 1;">

    <div id="top">
    	<script type="text/javascript"> 
    		$(document).ready(function() {
    			(new Var.Ad.Loader('top', 'top', 'core_index_index', '')).load();
    		});
    	</script>
    </div>


    			<div id="main_container" style="border-top: 0; margin-top: 0;">
				<header class="gradient">
					
					<a href="http://asekose.am/hy_AM" id="logo" title="Asekose.am"></a>
					<div id="main_sections">
					<ul class="menu">
										<li class="tv_button">
											<a href="http://asekose.am/news/category/view/10/">TV</a>
										</li>
										<li>
											<a href="http://asekose.am/news/category/view/11/">BLOG</a>
										</li>
										<li>
											<a href="http://asekose.am/">NEWS</a>
										</li>
									</ul>					</div>
					<div id="header_banner">
						            <div id="right-of-logo">


              <script type="text/javascript"> 
                $(document).ready(function() {
                  (new Var.Ad.Loader('right-of-logo', 'right-of-logo', 'core_index_index', '')).load();
                });
              </script>


              <!-- /46461323/Asekose.amB2
              <div id='div-gpt-ad-1459776869570-1' style='height:70px; width:540px;'>
              <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459776869570-1'); });
              </script>
              </div> -->

            </div>
							
					</div>
					<div class="clearfix"></div>
				</header>
				
				
<!-- Menu //-->
				<section id="menu_container" class="bottom_gradient gradient">
        <!-- for responsive -->
          <div class="icon-bar">
            <span></span>
            <span></span>
            <span></span>
          </div>
					<nav>
						
								<ul class="menu">
                  <!--
                  <li>
										<a href="http://asekose.am/index.php/">Գլխավոր</a>
									</li> -->
									<li>
										<a href="http://asekose.am/index.php/news/category/view/1/">Քաղաքականություն</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/7/">Սպորտ</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/4/">Պատահար</a>
									</li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/3/">Մամուլ</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/6/">Շոու-բիզնես</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/8/">Հասարակություն</a>
                  </li>
									<li>
										<a href="http://asekose.am/index.php/page/details/1">Գովազդ</a>
									</li>
								</ul>
									<!--
                <ul class="menu">
                  
                  <li>
										<a href="http://asekose.am/index.php/news/category/view/9/">Հարցազրույց</a>
									</li>
									 <li>
										<a href="http://asekose.am/index.php/news/category/view/31/">Ֆոտո</a>
									</li> 
	
								</ul>-->
													</nav>
					
					<section id="search_container">
            <div id="lang-selector">
              <div class="t_core_localeswitcher">
		<span>
		<a href="http://asekose.am/index.php/hy_AM">
					<img src="http://asekose.am/images/flags/hy_AM.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/en_US">
					<img src="http://asekose.am/images/flags/en_US.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/ru_RU">
					<img src="http://asekose.am/images/flags/ru_RU.png" alt="" />
				</a>
	</span>
	</div>
            </div>

  					<div id="weather"></div>
<div id="clock"></div>
<div class="clearfix"></div>
<div id="search">
	<a href="/index.php/hy_AM/news/rss/index.xml" target="_blank"><img src="/images/rss_icon.png" width="16" height="16" alt="" /></a>
	<input id="newsSearchBoxKeyword" type="text" name="q">
	<button id="newsSearchBoxButton" class="button"></button>
</div>
	
	
<script type="text/javascript">
$(document).ready(function() {
	var url = '/index.php/news/search';
	$('#newsSearchBoxKeyword').keypress(function(e) {
		if (e.which == 13) {
			document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
		}
	});
	
	$('#newsSearchBoxButton').bind('click', function() {
		document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
	});

	/**
	 * Autocomplete
	 */
	// $('#newsSearchBoxKeyword').autocomplete('',
	// 	{
	// 		delay: 10,
	// 		minChars: 2,
	// 		matchSubset: 1,
	// 		matchContains: 1,
	// 		cacheLength: 10,
	// 		formatItem: function(row) {
	// 			var img = null;
	// 			if (row[2] != '') {
	// 				img = '<img class="left" src="' + row[2] + '" style="padding-right: 5px; width: 40px" />';
	// 			}
	// 			return img + row[0];
	// 		},
	// 		autoFill: false,
	// 		extraParams: { 
	// 			limit: 	// 		}
	// 	}
	// );
});
</script>
					</section>
										<div class="clearfix"></div>
				</section>
				


				<div class="widget_container grid_12 t_space_bottom" id="container_1"><div class="widget" id="container_1_1">

<section id="superBreakingString" class="super_breaking">
	<h4 class="title_bg gradient" style="width: 150px;">ՎԵՐՋԻՆ ԼՈւՐԵՐԸ</h4>
		<h2 class="active" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Հնարավոր է՝  Փաշինյանի ու Տոնոյանի որդիները խնդիր կատարեն նաև առաջնագծում. Լևոն Մնացականյան"><a href="/hy_AM/news/8/268406-hnaravor-e-pasinyani-ou-tonoyani-ordinere-xndir-kataren-nae-arajnagcoum-leon-mnacakanyan.html">Հնարավոր է՝  Փաշինյանի ու Տոնոյանի որդիները խնդիր կատարեն նաև առաջնագծում. Լևոն Մնացականյան</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Սերժի Վաչոն վճարել է դատարանի սահմանած 1 միլիարդ դրամ գրավը. նա ազատ է արձակվել"><a href="/hy_AM/news/11/268410-serji-vacon-vjarel-e-datarani-sahmanac-1-miliard-dram-grave-na-azat-e-arcakvel.html">Սերժի Վաչոն վճարել է դատարանի սահմանած 1 միլիարդ դրամ գրավը. նա ազատ է արձակվել</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Կրակոցներ` Էրեբունիում. վնասվածքներ է ստացել 27-ամյա երիտասարդ"><a href="/hy_AM/news/8/268416-krakocner-erebounioum-vnasvacqner-e-stacel-27-amya-eritasard.html">Կրակոցներ` Էրեբունիում. վնասվածքներ է ստացել 27-ամյա երիտասարդ</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Կոնգրեսականները նպատակահարմար են գտնում կազմակերպել Փաշինյան-Թրամփ հանդիպում"><a href="/hy_AM/news/1/268417-kongresakannere-npatakaharmar-en-gtnoum-kazmakerpel-pasinyan-tramp-handipoum.html">Կոնգրեսականները նպատակահարմար են գտնում կազմակերպել Փաշինյան-Թրամփ հանդիպում</a></h2>
		
	<div id="brstr_btn_prev" class="super_breaking_prev disable">
	</div>
	<div id="brstr_btn_next" class="super_breaking_next">
	</div>
</section>


	
<script type="text/javascript">
$(document).ready(function() {
	$('#slider ul li').hover(function(){
    var $that = $(this),
        $slider = $that.parents('#slider:first');

		$slider.find('ul li').removeClass('active');
		$that.addClass('active');
		var inner_html = $that.find('.hidden').html();
		var href = $that.find('.hidden>a').attr('href');
		var src = $that.find('.hidden').attr('data-src');
		$slider.find('figcaption').html(inner_html);
		$slider.find('figure>a').attr('href',href);
		$slider.find('figure>a>img').attr('src',src);
		clearTimeout(t);
	}, function(){
		t = setTimeout(slide_hot_new, 5000);
	});
});
</script>
</div></div><div class="widget_container grid_12 t_space_bottom" id="container_2"><div class="widget_container grid_8 alpha" id="container_3"><div class="widget" id="container_3_1"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('under-hotest', 'container_3_1', 'core_index_index', '/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html')).load();
});
</script>
</div>

<div class="t_news_details">
  <h2>Տեղեկատվություն Մանվել Գրիգորյանի վերաբերյալ քրեական գործով. ՀՔԾ</h2>
  <br>

  <!-- BLOCK 2 -->
  <!-- Yandex.RTB R-A-147389-10 -->
  <div id="yandex_rtb_R-A-147389-10"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-147389-10",
                  renderTo: "yandex_rtb_R-A-147389-10",
                  horizontalAlign: false,
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
  
    
  <cite><br />2018-07-24 18:23:47</cite>

  <div class="content"><p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">Հաշվի առնելով ՀՀ հատուկ քննչական ծառայության քննիչի վարույթում քննվող` ՀՀ ԱԺ պատգամավոր Մանվել Գրիգորյանի վերաբերյալ քրեական գործով հասարակության և զանգվածային լրատվության միջոցների հետաքրքրվածությունն ու քրեական գործի որոշ դրվագների վերաբերյալ ԶԼՄ-ներից ստացվող բազմաթիվ հարցումները` անհրաժեշտ ենք համարում տեղեկացնել, որ հիշյալ քրեական գործով երբևէ չի հաղորդվել, որ Մ. Գրիգորյանին պատկանող տարածքներում հայտնաբերված ավտոմեքենաները գրանցված են եղել&nbsp;Արցախի պաշտպանության բանակի հաշվեկշռում:<img src="http://asekose.am/upload/news/admin/2018/06/5b2798413177a_medium.jpg" alt="" /></p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">Նախաքննության ընթացքում փաստական տվյալներ են ձեռքբերվել, որ 2016 թվականի ապրիլյան պատերազմի օրերին մի շարք բարերարներ բազմաթիվ ավտոմեքենաներ են նվիրաբերել Արցախի պաշտպանության բանակին, սակայն դրանց մի մասը չի հասել հասցեատերերին, այլ հայտնաբերվել է Մ. Գրիգորյանին պատկանող տարածքների խուզարկություններով: Պարզվել է նաև, որ նշված ավտոմեքենաները հաշվառվել են Մ. Գրիգորյանի մտերիմ անձանց անուններով:</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">Նախաքննությունը շարունակվում է:</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;"><img style="color: #222222; font-family: tahomaarmenianregular, tahoma; font-size: 11px;" src="http://asekose.am/upload/news/admin/2018/06/5b27d3274114d_medium.jpg" alt="" /></p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">Կարդացեք նաև՝&nbsp;<a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/11/267291-ounenq-patvi-xndir--im-harazat-enkernern-el-inc-cen-haskanoum-manvel-grigoryan.html" target="_blank">Ունենք պատվի խնդիր, իմ հարազատ ընկերներն էլ ինձ չեն հասկանում. Մանվել Գրիգորյան</a></p>
<p><iframe width="610" height="343" src="https://www.youtube.com/embed/KHCrcH07s14" frameborder="0"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;"><a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/8/267163-manvel-grigoryane-2-amsov-kalanavorvec.html" target="_blank">Հիշեցնենք,</a>&nbsp;որ Մանվել Գրիգորյանը 2 ամսով կալանավորվել է<a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/11/267049-aac-i-tesanyoute-manvel-grigoryani-masin.html" target="_blank">&nbsp;ամառանոցում ապօրինի զենք, ռազմամթերք հայտնաբերելու</a>&nbsp;փաստի առթիվ հարուցված քրեական գործի շրջանակներում: Քրեական գործը հարուցվել է ՀՀ Քրեական օրենսգրքի 235-րդ հոդվածի (Ապօրինի կերպով զենք, ռազմամթերք, պայթուցիկ նյութեր կամ պայթուցիկ սարքեր ձեռք բերելը, իրացնելը, պահելը, փոխադրելը կամ կրելը) 2-րդ մասի հատկանիշներով։ Ավելի ուշ ԱԱԾ-ն նոր մանրամասներ է հայտնել:</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;"><img style="margin: 0px; padding: 0px 5px 5px 0px; border-width: initial; border-style: none; outline: 0px; vertical-align: baseline; background: transparent; max-width: 100%; float: left;" src="http://asekose.am/upload/news/admin/2018/06/5b27b555cc679_medium.jpg" alt="" /></p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">Պարզվում է, որ&nbsp;Մանվել Գրիգորյանը կասկածվում է նաեւ ապրիլյան պատերազմի օրերին դպրոցականների կողմից&nbsp;<a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/8/267053-asakertouhin-cer-karox-entadrel--or-qaj-zinvorin-grac-ir-ays-namake-hasnelou-e-qaj-generalin.html" target="_blank">զինծառայողների համար ուղարկված օգնությունը յուրացնելու համար:</a>&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;"><img style="margin: 0px; padding: 0px 5px 5px 0px; border-width: initial; border-style: none; outline: 0px; vertical-align: baseline; background: transparent; max-width: 100%; float: left;" src="http://asekose.am/upload/news/admin/2012/09/50501236f1251.jpg" alt="" /></p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">Այնուհետեւ այդ ամենը հաստատող&nbsp;<a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/8/267053-asakertouhin-cer-karox-entadrel--or-qaj-zinvorin-grac-ir-ays-namake-hasnelou-e-qaj-generalin.html" target="_blank">հաղորդագրություն եւ տեսանյութ էր տարածել ԱԱԾ</a>-ն։&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;"><img style="margin: 0px; padding: 0px 5px 5px 0px; border-width: initial; border-style: none; outline: 0px; vertical-align: baseline; background: transparent; max-width: 100%; float: left;" src="http://asekose.am/upload/news/admin/2016/09/57df97b42f50e.jpg" alt="" width="400" height="272" /></p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">&nbsp;</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">Հավելենք, որ Մանվել Գրիգորյանի որդուն`&nbsp;<a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/8/267374-manvel-grigoryani-ordoun-mexadranq-e-arajadrvel-arancnapes-xosor-caperi-youracman-hamar.html" target="_blank">Կարեն Գրիգորյանին մեղադրանք է առաջադրվել</a>&nbsp;այն հանցավոր արարքի կատարման համար, որ վերջինս, Մ. Գրիգորյանի և մի շարք այլ անձանց հետ նախնական համաձայնությամբ, խմբով, յուրացման եղանակով հափշտակել են իրենց վստահված առանձնապես խոշոր չափերով գույքը:</p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;">Կարդացեք նաև՝&nbsp;<a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/11/267094-edqan-toulamort-mard-cemmanvel-grigoryani-kine-ouxix-eteroum-herqel-e-ir-inqnaspanoutyan-loure.html" target="_blank">Էդքան թուլամորթ մարդ չեմ...Մանվել Գրիգորյանի կինը ուղիղ եթերում հերքել է իր ինքնասպանության լուրը</a></p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;"><a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/8/267136-manveli-kine-porcel-e-2-meqena-tousonka-taqcnel-6-rd-varcoutyan-asxatakicnere-kanxel-en.html" target="_blank">Մանվելի կինը փորձել է 2 մեքենա տուշոնկա թաքցնել. 6-րդ վարչության աշխատակիցները կանխել են</a></p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;"><a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/8/267267-exbors-pahel-en-jrhoroum--sxtayac-sarsapazdou-patmoutyoun-manvel-grigoryani-masnakcoutyamb.html" target="_blank">Եղբորս պահել են ջրհորում, շղթայած. սարսափազդու պատմություն՝ Մանվել Գրիգորյանի մասնակցությամբ</a></p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;"><a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/11/267313-nor-tesanyout-manvel-grigoryani-padvalner-ic-incpes-ein-pahvoum-gerinere.html" target="_blank">Նոր տեսանյութ Մանվել Գրիգորյանի &laquo;պադվալներ&raquo;-ից. ինչպե՞ս էին պահվում &laquo;գերիները&raquo;</a></p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;"><a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/11/267335-manvele-enqan-er-cecel--cerqern-ou-otqere-jardel-er-inc-e-bacahaytoum-hayastanic-amn-artagaxtac-kine.html" target="_blank">Մանվելը էնքան էր ծեծել, ձեռքերն ու ոտքերը ջարդել էր. ինչ է բացահայտում Հայաստանից ԱՄՆ արտագաղթած կինը</a></p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;"><a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/11/267141-manvel-grigoryann-ir-avtomeqenaneri--gerineri-e-8-kananc-masin.html" target="_blank">Մանվել Գրիգորյանն իր ավտոմեքենաների, գերիների և &laquo;8 կանանց&raquo; մասին</a></p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; text-align: justify; font-size: 15px !important;"><a style="margin: 0px; padding: 0px; border: 0px; outline: none; vertical-align: baseline; background: transparent; color: #b10001; text-decoration-line: none;" href="http://asekose.am/hy_AM/news/11/267049-aac-i-tesanyoute-manvel-grigoryani-masin.html" target="_blank">ԱԱԾ. Առաջնագծի զինվորներին ուղարկված օգնությունը արկղերով Մանվել Գրիգորյանի առանձնատանն էին</a></p>
<p style="margin: 0px 0px 18px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; color: #333333; font-family: &amp;amp;amp; font-size: 15px !important;">&nbsp;</p>
<p><iframe width="610" height="343" src="https://www.youtube.com/embed/l9Qrzfkql8M" frameborder="0"></iframe></p>
<p><iframe width="610" height="343" src="https://www.youtube.com/embed/ZKMdkUjt8EM" frameborder="0"></iframe></p></div>
  </div>
<br />




<div style="float: left; width: 49%;">
  <!-- R-147389-4 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-4"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-4",
                  renderTo: "yandex_ad_R-147389-4",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>

<div style="float: left; width: 49%; margin-left: 2%;">
  <!-- R-147389-5 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-5"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-5",
                  renderTo: "yandex_ad_R-147389-5",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br>
<br>
<br>
  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/navavarfish"><img style="border: 0" alt="" src="http://asekose.am/images/banners/navavar-470x80.png"></a>
  </div>

  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtopahestamaser.jpg"></a>
  </div>
<div id="right-of-logo1" style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
  <script type="text/javascript"> 
    $(document).ready(function() {
      (new Var.Ad.Loader('right-of-logo', 'right-of-logo1', 'core_index_index', '')).load();
    });
  </script>
</div>
<br>
<br>


<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 3462146, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like" style="float: left !important; margin-right: 10px;"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>





<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="float: left; margin-left: 5px;">
  <div class="fb-like" data-href="http://asekose.am/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>

<div style="float: left; margin-left: 35px;">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>

  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>

<div style="float: left; width: 140px;">
  <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'tp' : 'ok'}">Нравится</a>
  <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>




<br style="clear:both;"/><br />
<br />

<div class="fb-like-box" style="background: none; " data-href="http://www.facebook.com/asekose.am" data-width="250" data-height="60" data-colorscheme="light" data-show-faces="false" data-border-color="#fff" data-stream="false" data-header="false"></div>

<br>
<br>



<div class="fb-comments" data-href="http://asekose.am/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html" data-colorscheme="light" data-numposts="10" data-width="630"></div>


<small style="font-size: 10px; color: #777; line-height: 1.231; display: inline-block;">
  Կայքում տեղ գտած մտքերն ու տեսակետները հեղինակի սեփականությունն են և կարող են չհամընկնել Asekose.am-ի խմբագրության տեսակետների հետ:
  Նյութերի ներքո` վիրավորական ցանկացած արտահայտություն կհեռացվի կայքից:</small>
<br />
<br />


<div class="widget" id="container_3_2"><div class="t_utility_socialshare" style="float: left;">
	<ul>
				<li class="share"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></li>
				<li class="clearfix"></li>
	</ul>
</div>
</div><div class="widget" id="container_3_3"><div class="clearfix"></div><div class="delimiter bottom_gradient gradient"></div><div class="clearfix"></div>
    			<div class="categories_bottom_banner" style="height: auto;">
    			
    			</div>
    			</div><div class="widget" id="container_3_4">
	<h1 class="title_bg category_title">Հասարակություն<a href="/hy_AM/news/category/view/8/" class="read_more">Ավելին</a></h1>
	<!-- add this classes for responsive in this div   owl-carousel owl-theme clearfix -->
	<div class="category_figure_container gradient owl-carousel owl-theme clearfix">
		
					<figure class="item">
								<a href="/hy_AM/news/8/268421-ousadroutyoun-hetaxouzvoum-e-pornkoutyamb-zbaxvelou-npastelou-mexadranqov.html"><img src="http://asekose.am/upload/news/admin/2018/07/5b575143dda96_small.jpeg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/268421-ousadroutyoun-hetaxouzvoum-e-pornkoutyamb-zbaxvelou-npastelou-mexadranqov.html">Ուշադրություն. հետախուզվում է պոռնկությամբ զբաղվելու նպաստելու մեղադրանքով
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/268421-ousadroutyoun-hetaxouzvoum-e-pornkoutyamb-zbaxvelou-npastelou-mexadranqov.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html"><img src="http://asekose.am/upload/news/admin/2018/06/5b27d3274114d_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html">Տեղեկատվություն Մանվել Գրիգորյանի վերաբերյալ քրեական գործով. ՀՔԾ
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/268418-hh-pn-n-zoramasoum-zincarayox-e-zohvel.html"><img src="http://asekose.am/upload/news/admin/2013/04/517278060c006_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/268418-hh-pn-n-zoramasoum-zincarayox-e-zohvel.html">ՀՀ ՊՆ N զորամասում զինծառայող է զոհվել
</a></h2>
					<a href="/hy_AM/news/8/268418-hh-pn-n-zoramasoum-zincarayox-e-zohvel.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/268416-krakocner-erebounioum-vnasvacqner-e-stacel-27-amya-eritasard.html"><img src="http://asekose.am/upload/news/admin/2012/09/506414eba0715_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/268416-krakocner-erebounioum-vnasvacqner-e-stacel-27-amya-eritasard.html">Կրակոցներ` Էրեբունիում. վնասվածքներ է ստացել 27-ամյա երիտասարդ
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/268416-krakocner-erebounioum-vnasvacqner-e-stacel-27-amya-eritasard.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/268415-hounastanoum-brnkvac-hrdehneric-hayer-cen-toujel.html"><img src="http://asekose.am/upload/news/admin/2012/09/505acd61cbf81_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/268415-hounastanoum-brnkvac-hrdehneric-hayer-cen-toujel.html">Հունաստանում բռնկված հրդեհներից հայեր չեն տուժել
</a></h2>
					<a href="/hy_AM/news/8/268415-hounastanoum-brnkvac-hrdehneric-hayer-cen-toujel.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/268413-avtotexznnmamb-zbaxvox-enkeroutyounnere-petoutyane-hascrel-en-557-mln-hh-drami-vnas-ayn-vjarvel-e.html"><img src="http://asekose.am/upload/news/admin/2018/07/5b4ddc2642860_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/268413-avtotexznnmamb-zbaxvox-enkeroutyounnere-petoutyane-hascrel-en-557-mln-hh-drami-vnas-ayn-vjarvel-e.html">Ավտոտեխզննմամբ զբաղվող ընկերությունները պետությանը հասցրել են 55.7 մլն ՀՀ դրամի վնաս. այն վճարվել է<span class="t_news_image">&nbsp;</span>

</a></h2>
					<a href="/hy_AM/news/8/268413-avtotexznnmamb-zbaxvox-enkeroutyounnere-petoutyane-hascrel-en-557-mln-hh-drami-vnas-ayn-vjarvel-e.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
			
		<!-- <div class="clearfix"></div>  --><!-- for responsive make comment -->
	</div>

</div></div><div class="widget_container grid_4 omega" id="container_4"><div class="widget" id="container_4_1">
          <div style="margin-bottom: 6px; margin-top: 5px;">
            <!-- <a href="https://www.facebook.com/navavarfish" target="_blank">
              <img src="http://asekose.am/images/banners/navavar-310x310.jpg" alt="">
            </a> -->

            <div id="adfox_152889820364383203"></div>
            <script>
                window.Ya.adfoxCode.createAdaptive({
                    ownerId: 234980,
                    containerId: 'adfox_152889820364383203',
                    params: {
                        p1: 'cbeaf',
                        p2: 'fulv'
                    }
                }, ['desktop', 'tablet', 'phone'], {
                    tabletWidth: 830,
                    phoneWidth: 480,
                    isAutoReloads: false
                });
            </script>
          </div>
          </div><div class="widget" id="container_4_2"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos-in-articles', 'container_4_2', 'core_index_index', '/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html')).load();
});
</script>
</div><div class="widget" id="container_4_3"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos2', 'container_4_3', 'core_index_index', '/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html')).load();
});
</script>
</div><div class="widget" id="container_4_4">

          <div style="margin-top: 5px; margin-bottom: 5px;">
            <!-- R-147389-6 Яндекс.RTB-блок -->
            <div id="yandex_ad_R-147389-6"></div>
            <script type="text/javascript">
              (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-147389-6",
                        renderTo: "yandex_ad_R-147389-6",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
          </div>

        </div><div class="widget" id="container_4_5"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('right-of-hotest', 'container_4_5', 'core_index_index', '/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html')).load();
});
</script>
</div><div class="widget" id="container_4_6"> 

           <!-- 
            <div class="right_column_banner" style="height:auto"><a href="http://anitour.am/" target="_blank"><img src="http://asekose.am/images/banners/anitour_310x70.gif" width="310" height="70" alt="" style="border: 0" /></a></div>

         
            <div style="margin-bottom: 6px;">
              <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtoparts.jpg"></a>
            </div>
          -->

          <div id="yandex_ad_R-147389-5"></div>
          <script type="text/javascript">
              (function(w, d, n, s, t) {
                  w[n] = w[n] || [];
                  w[n].push(function() {
                      Ya.Context.AdvManager.render({
                          blockId: "R-147389-5",
                          renderTo: "yandex_ad_R-147389-5",
                          async: true
                      });
                  });
                  t = d.getElementsByTagName("script")[0];
                  s = d.createElement("script");
                  s.type = "text/javascript";
                  s.src = "//an.yandex.ru/system/context.js";
                  s.async = true;
                  t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
          </script>

          <div style="margin-bottom: 6px; margin-top: 5px;">
            <a href="https://ru.baldishoes.am/" target="_blank">
              <img src="http://asekose.am/images/banners/sas.gif" alt="">
            </a>
          </div>
          <!--
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-1003482449774217"
               data-ad-slot="3387466280"></ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
          -->
          </div><div class="widget" id="container_4_7"><h2 class="title_bg category_title">Լրահոս<a href="#" class="read_more lrahos next"> &gt; </a> <a href="#" class="read_more lrahos prev"> &lt; </a> </h2>
<div id="lrahos">
		<ul>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268421-ousadroutyoun-hetaxouzvoum-e-pornkoutyamb-zbaxvelou-npastelou-mexadranqov.html">Ուշադրություն. հետախուզվում է պոռնկությամբ զբաղվելու նպաստելու մեղադրանքով
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/1/268420-nikol-pasinyane-kmekni-sankt-peterbourg.html">Նիկոլ Փաշինյանը կմեկնի Սանկտ Պետերբուրգ
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268419-texekatvoutyoun-manvel-grigoryani-veraberyal-qreakan-gorcov-hqc.html">Տեղեկատվություն Մանվել Գրիգորյանի վերաբերյալ քրեական գործով. ՀՔԾ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268418-hh-pn-n-zoramasoum-zincarayox-e-zohvel.html">ՀՀ ՊՆ N զորամասում զինծառայող է զոհվել
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/1/268417-kongresakannere-npatakaharmar-en-gtnoum-kazmakerpel-pasinyan-tramp-handipoum.html">Կոնգրեսականները նպատակահարմար են գտնում կազմակերպել Փաշինյան-Թրամփ հանդիպում
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268416-krakocner-erebounioum-vnasvacqner-e-stacel-27-amya-eritasard.html">Կրակոցներ` Էրեբունիում. վնասվածքներ է ստացել 27-ամյա երիտասարդ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268415-hounastanoum-brnkvac-hrdehneric-hayer-cen-toujel.html">Հունաստանում բռնկված հրդեհներից հայեր չեն տուժել
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/4/268414-baxvel-en-ziln-e-toyotan-21-amya-eritasard-e-mahacel.html">Բախվել են «Զիլն» և «Տոյոտան»․ 21-ամյա երիտասարդ է մահացել
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268413-avtotexznnmamb-zbaxvox-enkeroutyounnere-petoutyane-hascrel-en-557-mln-hh-drami-vnas-ayn-vjarvel-e.html">Ավտոտեխզննմամբ զբաղվող ընկերությունները պետությանը հասցրել են 55.7 մլն ՀՀ դրամի վնաս. այն վճարվել է<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268412-cer-erexan-ays-dprocoum-ci-sovoroum-e-ayspisi-zougaranic-ci-ogtvoum-baxsyane-marzpetin.html">Ձեր երեխան այս դպրոցում չի սովորում և այսպիսի զուգարանից չի օգտվում. Բախշյանը՝ մարզպետին
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268411-joyte-zangaharel-e-ostikanoutyoun-e-haytnel--or-harcakvel-en-gazalcakayani-vra-e-goumar-tarel.html">Ճոյտը զանգահարել է ոստիկանություն և հայտնել, որ հարձակվել են գազալցակայանի վրա և գումար տարել
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/11/268410-serji-vacon-vjarel-e-datarani-sahmanac-1-miliard-dram-grave-na-azat-e-arcakvel.html">Սերժի Վաչոն վճարել է դատարանի սահմանած 1 միլիարդ դրամ գրավը. նա ազատ է արձակվել
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268409-mihran-poxosyani-het-arncvox-enkeroutyounneroum-stougoumneri-ardyounqoum-600-mln-dram-e-veradarcvel.html">Միհրան Պողոսյանի հետ առնչվող ընկերություններում ստուգումների արդյունքում 600 մլն դրամ է վերադարձվել<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268408-datakan-departamenti-asxatakci-datavor-darnalou-loure-svinnerov-e-endounvel.html">Դատական դեպարտամենտի աշխատակցի` դատավոր դառնալու լուրը սվիններով է ընդունվել
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268407-ereanyan-aniv-hecanvordnern-oujere-kcapen-bakayin-arajnoutyounoum.html">«Երևանյան անիվ». հեծանվորդներն ուժերը կչափեն բակային առաջնությունում
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268406-hnaravor-e-pasinyani-ou-tonoyani-ordinere-xndir-kataren-nae-arajnagcoum-leon-mnacakanyan.html">Հնարավոր է՝  Փաշինյանի ու Տոնոյանի որդիները խնդիր կատարեն նաև առաջնագծում. Լևոն Մնացականյան<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/11/268405-ardaradatoutyan-naxkin-naxarare-zbaxvac-e-haytni-gorcararnerin-hayreniq-veradarcnelou-gorcov.html">Արդարադատության նախկին նախարարը զբաղված է հայտնի գործարարներին հայրենիք վերադարձնելու գործով<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268404-ereane-depi-aph-qaxaqner-amarayin-ouxeoroutyounneri-5-yakoum-e.html">Երևանը դեպի ԱՊՀ քաղաքներ ամառային ուղևորությունների 5-յակում է
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268403-1-amis-pahanjvec-razmavarakan-nsanakoutyoun-ounecox-3-janaparhneric-meki-hatvace-verakangnelou-hamar.html">1 ամիս պահանջվեց ռազմավարական նշանակություն ունեցող 3 ճանապարհներից մեկի հատվածը վերականգնելու համար<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268402-karcoum-em-sranov-piti-zbaxven-iravapahnere-naira-zohrabyan.html">Կարծում եմ՝ սրանով պիտի զբաղվեն իրավապահները. Նաիրա Զոհրաբյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268401-aveli-qan-130-000-hajaxord--170-000-gorcox-vark-fast-kredit-e-nerkayacrel-e-ir-gorcouneoutyoune.html">Ավելի քան 130,000 հաճախորդ, 170,000 գործող վարկ. «Ֆասթ Կրեդիտ»-ը ներկայացրել է իր գործունեությունը
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268400-ejmiacni-avaganin-manvel-grigoryanin-zrkec-ejmiacni-patvavor-qaxaqacou-kocoumic.html">Էջմիածնի ավագանին Մանվել Գրիգորյանին զրկեց Էջմիածնի պատվավոր քաղաքացու կոչումից
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268399-ereanoum-odi-jermastijane-krkin-khasni-4041-astijani-gagik-sourenyan.html">Երևանում օդի ջերմաստիճանը կրկին կհասնի +40…+41 աստիճանի. Գագիկ Սուրենյան<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268398-september-hoktemberin-hnaravor-e-sahmanin-larvacoutyan-aj-lini-leon-mnacakanyan.html">Սեպտեմբեր-հոկտեմբերին հնարավոր է սահմանին լարվածության աճ լինի. Լևոն Մնացականյան
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/11/268397-qayl-depi-toun-cragri-masnakicneric-mekin-ir-tane-khyourenkali-derasan-hovhannes-azoyane.html"> «Քայլ դեպի տուն» ծրագրի մասնակիցներից մեկին իր տանը կհյուրընկալի դերասան Հովհաննես Ազոյանը<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/3/268396-sa-hasvehardar-e-orakarg-i-nor-xekavaroutyoune-azatvoum-e-nae-meknabanneric.html">Սա հաշվեհարդար է. «Օրակարգ»-ի նոր ղեկավարությունը ազատվում է նաև մեկնաբաններից
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/3/268395-pavlik-manoukyani-haytararoutyounic-heto-hnaravor-e-pastpanneric-omanq-varouytic-heracven.html">Պավլիկ Մանուկյանի հայտարա­րությունից հետո հնարավոր է  պաշտպաններից ոմանք վարույթից հեռացվեն  
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/3/268394-naxkin-naxarare-trel-e--bayc-hascrel-e-koutakac-haryour-milionavor-dolarnere-texapoxel-rd.html">Նախկին նախարարը «թռել է», բայց հասցրել է կուտակած հարյուր միլիոնավոր դոլարները տեղափոխել ՌԴ<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/3/268393-aj-e-der-mayisin-ouxegorg-gnelou-hamar-byoujeic-51-mln-dram-e-caxsel-inc-en-exel-aj-i-hin-ouxegorgere.html">ԱԺ-ը դեռ մայիսին ուղեգորգ գնելու համար  բյուջեից 5.1 մլն դրամ է ծախսել. ի՞նչ են եղել ԱԺ-ի հին ուղեգորգերը
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268392-ereanoum-talanel-en-veraqnnic-datarani-datavori-toune.html">Երևանում թալանել են Վերաքննիչ դատարանի դատավորի տունը
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/8/268391-ayles-cen-linelou-daseri-chajaxox--bayc-diplom-stacox-ousanoxner-ou-asakertner-arayik-haroutyounyan.html">Այլևս չեն լինելու դասերի չհաճախող, բայց դիպլոմ ստացող ուսանողներ ու աշակերտներ. Արայիկ Հարությունյան<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  24.07.18		  </small>
		<h2><a href="/hy_AM/news/3/268390-haytni-e--te-ov-kvjari-vacagan-xazaryani-azat-arcakman-hamar-1-mlrd-drame.html">Հայտնի է, թե ով կվճարի Վաչագան Ղազարյանի ազատ արձակման համար 1 մլրդ դրամը<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
			</ul>
		<h2 class="title_bg category_title" style="padding-top: 2px; padding-bottom: 15px;"><a href="#" class="read_more lrahos prev" style="float: left"> &lt; </a> <a href="#" class="read_more lrahos next" style="float: right"> &gt; </a></h2>
</div>


<script type="text/javascript">

	var u = $('#lrahos ul');
	var li_count = u.find('li').length;
	var pages_count = 2;
	var per_page = Math.ceil(li_count/pages_count);
	var showing_page = 1;
	
	

	$(document).ready(function(){
		u.find('li:gt('+(per_page-1)+')').hide();
		
		$('.read_more.lrahos.next').click(function(){
			if(showing_page==pages_count){
				showing_page = 1;
			}else{
				showing_page++;
			}
			show_page(showing_page);
			return false;
		});
		
		$('.read_more.lrahos.prev').click(function(){
			if(showing_page==1){
				showing_page = pages_count;
			}else{
					showing_page--;
			}
			show_page(showing_page);
			return false;
		});
		
	});
	function show_page(page){
		u.find('li').hide();	
		
		// u.find('li:gt('+( per_page * (page-1))+'):lt('+( per_page * page )+')').show();
		
		u.find('li').each(function(i) {
			if (i >= ( per_page * (page-1))  && i<=( per_page * page )) {
				$(this).show();
			}

		});

		
		//u.find('li').show();

	}
</script></div></div></div><script type="text/javascript"></script>
	
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div class="fb-like-box" data-href="http://www.facebook.com/asekose.am" data-width="950" data-height="180" data-colorscheme="dark" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="false"></div>
				
				
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				
				
				
			</div>
		

      <!-- Footer //-->		
			<footer class="gradient">


        

					    
		    
				
				<div id="footer_menu">	
					
							<ul class="menu">
								<li>
									<a href="http://asekose.am/index.php/page/details/1">Գովազդ կայքում</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/2">Նախագծի մասին</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/3">Հետադարձ կապ</a>
								</li>
							</ul>					<span>2012-2018 &copy; Բոլոր իրավունքները պաշտպանված են:</span>
				</div>
				
				
				<div id="author">
					<a href="http://vardanyan.am" target="_blank"></a>
				</div>
				<a href="http://asekose.am/" target="_blank" id="asekose_footer_logo">
				</a>
			</footer>
	</div>

<!--  AdRiver code START. Type:AjaxJS Site: asekose SZ: allpages  BN:9 -->
<div id="adriver_banner_1871689862"></div>

<script type="text/javascript">
new adriver("adriver_banner_1871689862", {sid:213652, bt:52, sz:'allpages', bn:9});
</script>

<!--  AdRiver code END  -->


<script type="text/javascript" src="http://asekose.am/js/jquery.autocomplete/jquery.autocomplete.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	<a id="style_switcher" style="text-indent: -9999em;">
		На следующий день я пришел в редакцию с большим советским фотоаппаратом. Эта камера снимала на широкую пленку. На каждом пленке можно было снять 12 кадров.  Заняв свое место, я стал ждать.
	</a>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-32156129-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

  <script src="http://asekose.am/mrserverf-v-3-5-0-1-min.js" type="text/javascript"></script>
  <script src="http://asekose.am/mrnf-2.0.1.js" type="text/javascript"></script>

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:1 -->
  <div id="adriver_banner_437960284"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_437960284", {sid:216149, bt:52, bn:1});
  </script>





  <!--  AdRiver code END  -->

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:2
  <div id="adriver_banner_713660639"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_713660639", {sid:216149, bt:52, bn:2});
  </script>

  AdRiver code END  -->




  <!--  AdRiver code START. Type:AjaxJS Site: yoursite SZ: fsum PZ: 1 BN: 0 -->
  <div id="adriver_banner_744828180"></div> 

  <div id="yandex_rtb_R-A-147389-7"></div>
  <div id="yandex_rtb_R-A-147389-8"></div>

  <script type="text/javascript">
  (new adriver("adriver_banner_744828180", {sid:216149, bt:52, bn:2})).onLoadComplete(function(){ 
    if (!this.reply.adid) { 

    /* Yandex.RTB R-A-147389-7 */

    (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");

    /* Yandex.RTB R-A-147389-8 */

        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");


    }
    else { 

    } 
  });
  </script>
  <!--  AdRiver code END  -->



  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:3 -->
  <div id="adriver_banner_2088391998"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_2088391998", {sid:216149, bt:52, bn:3});
  </script>

  <!--  AdRiver code END  -->

</body>
</html>
