<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd"><html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="index, follow" />
    <meta name="sitelock-site-verification" content="4934" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
    <meta property="og:image" content="http://asekose.am/upload/news/admin/2018/10/5bc7854c5520b_medium.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:title" content="«Կարելի՞ է վերջին անգամ տեսնեմ երեխաներիս»․ երկվորյակներին թողած 18-ամյա մայրը Գյումրիից հեռացել է լացով" />
<meta property="og:description" content="Սակայն դա արել է սրտի կսկիծով, ողբալով։ Հրաժարվելու պատճառը եղել է իր ծայրահեղ անօգնական վիճակը։" />
<meta property="og:url" content="http://asekose.am/hy_AM/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html" />
<meta name="description" content="Սակայն դա արել է սրտի կսկիծով, ողբալով։ Հրաժարվելու պատճառը եղել է իր ծայրահեղ անօգնական վիճակը։" />
<meta name="keywords" content="չունի, երեխաների, երեխաներին, մայրը, մեծացրել, երեխաներին։, ասում, պաշտպանության, աշխատանք, մարզպետարանի, լիլիթ, ծայրահեղ, անօգնական" />
<meta property="fb:pages" content="154353341299715" />
<meta property="fb:app_id" content="399359356826105" />
<meta property="og:type" content="website" />
<meta property="fb:admins" content="100000993767105" />    <title>«Կարելի՞ է վերջին անգամ տեսնեմ երեխաներիս»․ երկվորյակներին թողած 18-ամյա մայրը Գյումրիից հեռացել է լացով</title>    <link rel="shortcut icon" type="image/x-icon" href="http://asekose.am/skins/default/default/images/favicon.ico" />
        
    <link href="http://asekose.am/css/style_light.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/owl.carousel.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/main.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/skins/default/default/default.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/upload/news/admin/2018/10/5bc7854c5520b_medium.jpg" rel="image_src" /><script type="text/javascript" src="http://asekose.am/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/namespace.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/core/widget.loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.json/jquery.json.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.ajaxq/jquery.ajaxq.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.nyroModal.custom.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/custom.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/banner.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/zone.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://asekose.am/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://asekose.am/index.php/ad/zone/load/"></script>	
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/46461323/Asekose.amB1', [1010, 85], 'div-gpt-ad-1459776869570-0').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB2', [540, 70], 'div-gpt-ad-1459776869570-1').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB4', [300, 250], 'div-gpt-ad-1459776869570-2').addService(googletag.pubads());
      googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
	
	<script type="text/javascript">
	//<![CDATA[
	Var.Core.Widget.Loader.baseUrl = 'http://asekose.am/index.php';    
	lang = "hy_AM";
	style = 'light';
	
	$(document).ready(function() { 

		$("#style_switcher").click(function() {
			if(style=="dark"){
				style="light";
			}else{
				style="dark";
			}
				
			$('link[href*="style"]').attr("href",'http://asekose.am/css/style_'+style+'.css');
			return false;
		});
	});
	
if(lang=='hy_AM')
	var dayarray=new Array("Կիրակի","Երկուշաբթի","Երեքշաբթի","Չորեքշաբթի","Հինգշաբթի","Ուրբաթ","Շաբաթ")
else
	{
	if(lang=='ru_RU')
	var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
}
	// var montharray=new Array("Հունվար","Փետրվար","Մարտ","Ապրիլ","Մայիս","Հունիս","Հուլիս","Օգոստոս","Սեպտեմբեր","Հոկտեմբեր","Նոյեմբեր","Դեկտեմբեր")

function getthedate(){
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()+1
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var hours=mydate.getHours()
var minutes=mydate.getMinutes()
var seconds=mydate.getSeconds()
var dn="AM"
if (hours>=12)
dn="PM"
if (hours>12){
hours=hours-12
}
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds

if (month<=9)
month="0"+month

//change font size here
var cdate="<small>"+dayarray[day]+", "+daym+"."+month+"."+year+" "+"</small>"
if (document.all)
document.all.clock.innerHTML=cdate
else if (document.getElementById)
document.getElementById("clock").innerHTML=cdate
else
document.write(cdate)
}
if (!document.all&&!document.getElementById)
getthedate()
function goforit(){
if (document.all||document.getElementById)
setInterval("getthedate()",1000)
}

$(document).ready(function(){
	goforit();
});



	//]]>
	</script>

    </script>
<!--      Jquery for menu when screen > 680px       -->
      <script type="text/javascript"> 

        $.fn.addBack = function (selector) {
          return this.add(selector == null ? this.prevObject : this.prevObject.filter(selector));
        }

// For responsive
        $(document).ready(function(){


          $(".icon-bar").click(function(){
              $("nav").fadeToggle( "slow", "linear" );
          });

          $(window).resize(function(){
            if ($(window).width() < 768) {
                   $(".category_figure_container").each(function(){
                      $(this).owlCarousel({
                        navigation : false, 
                        slideSpeed : 300,
                        paginationSpeed : 400,
                        items : 1, 
                        itemsDesktop : false,
                        itemsDesktopSmall : false,
                        itemsTablet: false,
                        itemsMobile : false,
                      });
                  });
                
              } else {
                  $('.category_figure_container').trigger('destroy.owl.carousel').removeClass('owl-carousel owl-loaded');
                  $('.category_figure_container').find('.owl-stage-outer').children().unwrap();  
                }
          }).resize();



        });

              

      </script>
	
		
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body oncopy="alert('ԶԼՄ-ները կարող են մեջբերել ASEKOSE.am-ի նյութերը՝ մեջբերվող նյութի հիպերհղումով, որը պետք է տեղադրված լինի տեքստի առաջին պարբերությունում:');" style="overflow-x: hidden;">
	<div id="fb-root"></div>
	<a id="move_up" href="#">&#9650; Դեպի վեր</a>


  <div style="display: none; position: fixed; left: 50%; margin-left: -790px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden; ">

    <!-- Yandex.RTB R-A-147389-7 -->
    <div id="yandex_rtb_R-A-147389-7"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>


  <div style="display: none; position: fixed; left: 50%; margin-left: 535px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden;">

    <!-- Yandex.RTB R-A-147389-8 -->
    <div id="yandex_rtb_R-A-147389-8"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>

	<div id="wrapper" style="position: relative; z-index: 1;">

    <div id="top">
      <!-- 
    	<script type="text/javascript"> 
    		$(document).ready(function() {
    			(new Var.Ad.Loader('top', 'top', 'core_index_index', '')).load();
    		});
    	</script>
      -->

      <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:4 -->
      <style>#adriver_banner_766491303 {left: auto;}@media only screen and (max-width: 993px) {#adriver_banner_766491303 { left:0 }}</style>
      <div id="adriver_banner_766491303"></div>
      <script type="text/javascript">
      new adriver("adriver_banner_766491303", {sid:216149, bt:52, bn:4});
      </script>
      <!--  AdRiver code END  -->

    </div>


    			<div id="main_container" style="border-top: 0; margin-top: 0;">
				<header class="gradient">
					
					<a href="http://asekose.am/hy_AM" id="logo" title="Asekose.am"></a>
					<div id="main_sections">
					<ul class="menu">
										<li class="tv_button">
											<a href="http://asekose.am/news/category/view/10/">TV</a>
										</li>
										<li>
											<a href="http://asekose.am/news/category/view/11/">BLOG</a>
										</li>
										<li>
											<a href="http://asekose.am/">NEWS</a>
										</li>
									</ul>					</div>
					<div id="header_banner">
						            <div id="right-of-logo">


              <script type="text/javascript"> 
                $(document).ready(function() {
                  (new Var.Ad.Loader('right-of-logo', 'right-of-logo', 'core_index_index', '')).load();
                });
              </script>


              <!-- /46461323/Asekose.amB2
              <div id='div-gpt-ad-1459776869570-1' style='height:70px; width:540px;'>
              <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459776869570-1'); });
              </script>
              </div> -->

            </div>
							
					</div>
					<div class="clearfix"></div>
				</header>
				
				
<!-- Menu //-->
				<section id="menu_container" class="bottom_gradient gradient">
        <!-- for responsive -->
          <div class="icon-bar">
            <span></span>
            <span></span>
            <span></span>
          </div>
					<nav>
						
								<ul class="menu">
                  <!--
                  <li>
										<a href="http://asekose.am/index.php/">Գլխավոր</a>
									</li> -->
									<li>
										<a href="http://asekose.am/index.php/news/category/view/1/">Քաղաքականություն</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/7/">Սպորտ</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/4/">Պատահար</a>
									</li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/3/">Մամուլ</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/6/">Շոու-բիզնես</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/8/">Հասարակություն</a>
                  </li>
									<li>
										<a href="http://asekose.am/index.php/page/details/1">Գովազդ</a>
									</li>
								</ul>
									<!--
                <ul class="menu">
                  
                  <li>
										<a href="http://asekose.am/index.php/news/category/view/9/">Հարցազրույց</a>
									</li>
									 <li>
										<a href="http://asekose.am/index.php/news/category/view/31/">Ֆոտո</a>
									</li> 
	
								</ul>-->
													</nav>
					
					<section id="search_container">
            <div id="lang-selector">
              <div class="t_core_localeswitcher">
		<span>
		<a href="http://asekose.am/index.php/hy_AM">
					<img src="http://asekose.am/images/flags/hy_AM.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/en_US">
					<img src="http://asekose.am/images/flags/en_US.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/ru_RU">
					<img src="http://asekose.am/images/flags/ru_RU.png" alt="" />
				</a>
	</span>
	</div>
            </div>

  					<div id="weather"></div>
<div id="clock"></div>
<div class="clearfix"></div>
<div id="search">
	<a href="/index.php/hy_AM/news/rss/index.xml" target="_blank"><img src="/images/rss_icon.png" width="16" height="16" alt="" /></a>
	<input id="newsSearchBoxKeyword" type="text" name="q">
	<button id="newsSearchBoxButton" class="button"></button>
</div>
	
	
<script type="text/javascript">
$(document).ready(function() {
	var url = '/index.php/news/search';
	$('#newsSearchBoxKeyword').keypress(function(e) {
		if (e.which == 13) {
			document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
		}
	});
	
	$('#newsSearchBoxButton').bind('click', function() {
		document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
	});

	/**
	 * Autocomplete
	 */
	// $('#newsSearchBoxKeyword').autocomplete('',
	// 	{
	// 		delay: 10,
	// 		minChars: 2,
	// 		matchSubset: 1,
	// 		matchContains: 1,
	// 		cacheLength: 10,
	// 		formatItem: function(row) {
	// 			var img = null;
	// 			if (row[2] != '') {
	// 				img = '<img class="left" src="' + row[2] + '" style="padding-right: 5px; width: 40px" />';
	// 			}
	// 			return img + row[0];
	// 		},
	// 		autoFill: false,
	// 		extraParams: { 
	// 			limit: 	// 		}
	// 	}
	// );
});
</script>
					</section>
										<div class="clearfix"></div>
				</section>
				


				<div class="widget_container grid_12 t_space_bottom" id="container_1"><div class="widget" id="container_1_1">

<section id="superBreakingString" class="super_breaking">
	<h4 class="title_bg gradient" style="width: 150px;">ՎԵՐՋԻՆ ԼՈւՐԵՐԸ</h4>
		<h2 class="active" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Անհուն  հանդուրժողականությունից մինչև  անիշխանություն  օլիգարխիա"><a href="/hy_AM/news/17/272322-anhoun-handourjoxakanoutyounic-mince-anisxanoutyoun-oligarxia.html">Անհուն  հանդուրժողականությունից մինչև  անիշխանություն  օլիգարխիա</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Պարզվեց՝ Լիբանանի վարչապետ Սաադ Հարիրին նույնպես սելֆիներ անելու սիրահար է. Փաշինյան "><a href="/hy_AM/news/8/272316-parzvec-libanani-varcapet-saad-haririn-nouynpes-selfiner-anelou-sirahar-e-pasinyan.html">Պարզվեց՝ Լիբանանի վարչապետ Սաադ Հարիրին նույնպես սելֆիներ անելու սիրահար է. Փաշինյան </a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Հայկ Մարությանը մասնակցելու է Երևանի տոնին նվիրված հեծանվավազքին"><a href="/hy_AM/news/8/272319-hayk-maroutyane-masnakcelou-e-ereani-tonin-nvirvac-hecanvavazqin.html">Հայկ Մարությանը մասնակցելու է Երևանի տոնին նվիրված հեծանվավազքին</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Նախարար  Հակոբ Արշակյանի հպարտ ու գեղեցիկ քայլը"><a href="/hy_AM/news/8/272320-naxarar-hakob-arsakyani-hpart-ou-gexecik-qayle.html">Նախարար  Հակոբ Արշակյանի հպարտ ու գեղեցիկ քայլը</a></h2>
		
	<div id="brstr_btn_prev" class="super_breaking_prev disable">
	</div>
	<div id="brstr_btn_next" class="super_breaking_next">
	</div>
</section>


	
<script type="text/javascript">
$(document).ready(function() {
	$('#slider ul li').hover(function(){
    var $that = $(this),
        $slider = $that.parents('#slider:first');

		$slider.find('ul li').removeClass('active');
		$that.addClass('active');
		var inner_html = $that.find('.hidden').html();
		var href = $that.find('.hidden>a').attr('href');
		var src = $that.find('.hidden').attr('data-src');
		$slider.find('figcaption').html(inner_html);
		$slider.find('figure>a').attr('href',href);
		$slider.find('figure>a>img').attr('src',src);
		clearTimeout(t);
	}, function(){
		t = setTimeout(slide_hot_new, 5000);
	});
});
</script>
</div></div><div class="widget_container grid_12 t_space_bottom" id="container_2"><div class="widget_container grid_8 alpha" id="container_3"><div class="widget" id="container_3_1"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('under-hotest', 'container_3_1', 'core_index_index', '/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html')).load();
});
</script>
</div>

<div class="t_news_details">
  <h2>«Կարելի՞ է վերջին անգամ տեսնեմ երեխաներիս»․ երկվորյակներին թողած 18-ամյա մայրը Գյումրիից հեռացել է լացով</h2>
  <br>

  <!-- BLOCK 2 -->
  <!-- Yandex.RTB R-A-147389-10 -->
  <div id="yandex_rtb_R-A-147389-10"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-147389-10",
                  renderTo: "yandex_rtb_R-A-147389-10",
                  horizontalAlign: false,
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
  
    
  <cite><br />2018-10-20 19:24:40</cite>

  <div class="content"><p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;"><a href="https://www.aravot.am/2018/10/20/988242/" target="_blank">aravot.am-ը</a> գրում է. Գյումրու&laquo;Ֆրիտյոֆ Նանսենի անվան երեխաների խնամքի պաշտպանության թիվ 2 գիշերօթիկ հաստատության&raquo; բակում հայտնված նորածին երկվորյակների 18-ամյա մայրը՝ Մ․Մ․-ն, երեկ Գյումրիում նոտարական վավերացմամբ հրաժարվել է երեխաներից։</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">Սակայն դա արել է սրտի կսկիծով, ողբալով։ Հրաժարվելու պատճառը եղել է իր ծայրահեղ անօգնական վիճակը։</p>
<p><img src="http://asekose.am/upload/news/admin/2018/10/5bc7854c5520b_medium.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">Նա հայտարարել է, որ ավելի բարոյական կգտնվի, եթե նրանց մանկատուն հանձնի, քան իր մոտ պահի ու սովամահ անի։ Շիրակի մարզպետարանի ընտանիքի, կանանց և երեխաների իրավունքների պաշտպանության բաժնի պետ Լիլիթ Գորգինյանին էլ խնդրել իրեն տանել մանկատուն՝ երեխաներին հրաժեշտ տալու։</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">Մարզպետարանի պաշտոնյան, որը երեկ ողջ օրվա ընթացքում հոգեբանական աշխատանք է տարել նրա հետ, խնդրում է վերջ դնել սոցիալական ցանցերով երիտասարդ կնոջ հասցեին գրվող վիրավորանքներին, քանի որ, ըստ նրա, 18-ամյա աղջիկն ավելի շատ զոհ է, քան մեղադրյալ։</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">Նա ևս, ըստ Լիլիթ Գորգինյանի երեխա է, դեռ բավարար հասունություն չունի, իր խնդիրների հետ մնացել է միայնակ։ Նա դաժան կյանքի պատմություն ունի, մեծացել է թշվառ պայմաններում, այժմ էլ անօգնական է։&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">18-ամյա Մ․Մ-ի մայրը միայնակ է մեծացրել իր երկու զավակներին, ընդ որում եղբայրն առողջական խնդիրներ ունի։</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;"><img src="http://asekose.am/upload/news/admin/2013/06/51ac670770b67_medium.jpg" alt="" /></p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">&laquo;Մայրը նույն ճակատագիրն է ունեցել, միայնակ մայր է, դժվարություններով է մեծացրել իր երեխաներին։ Վերարտադրվող, կրկնվող իրականություն է սա, ինքն այդ օրինակն ունի ու չէր ուզում, որ իր տղաներն էլ ունենային այդ օրինակը։ Երեխաների մորը քննադատելը, մեղադրելը, կարծում եմ սխալ է, որովհետև ինքը գոնե կյանք է տվել երեխաներին, և նա դա համարում էր իր հաղթանակը, որովհետև կողքից իրեն շատ էին քարկոծել։ Հղիության ընթացքում նրան շատ են համոզել ազատվել երեխաներից, բայց նա ասում էր, ես երբեք նման քայլի չէի դիմի, ես հո մարդասպան չեմ։</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">Հետծննդաբերական դժվարություններ է ունել, ոչ մեկը ոչ մի հարցում չի օգնել իրեն։ Որ ասում են մերժվածը, նա էր, մերժված էր բոլորի կողմից։ Նա անգետ աղջիկ չէ,վստահ եմ, որ մի 5-10 տարի անց, հենց հասունանա, շատ է զղջալու, փոշմանելու, փորձելու է փնտրել երեխաներին։ Դպրոցն ավարտել է 12-ամյա կրթությամբ, մասնագիտություն չունի, աշխատանք չունի, սոված օրեր է անցկացնում։</p>
<p><img src="http://asekose.am/upload/news/admin/2012/10/506955dfc090d_medium.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">Գյուղերից մեկում մոր, հիվանդ եղբոր, 80-ն անց տատիկի, քեռու հետ մի կիսավեր տան մեջ են բնակվում՝ առանց պայմանների, մի կերպ գոյատևում են հաշմանդամության թոշակներով։ Ինքն էլ իրականությունից փորձել է փախչել, փրկվել, դրա համար գյուղից գնացել է Երևան, բայց թե Երևանում ո՞նց պիտի ապրի, հեշտ չէ ապրելը։ Երբ հարցրեցի՝ բա ո՞նց ես էսպես խնամքով պահել երեխաներին, ասաց՝ իմ հացի փողը տրամադրել եմ երեխաներինս տակդիր գնելու համար, կուրծք էր տվել նրանց։</p>
<p style="margin: 0px 0px 1em; font-size: 1.1em; line-height: 1.6em; color: #222222; font-family: tahomaarmenianregular, tahoma;">Այնպես, ինչպես պատկերացրել էր մայր լինելու գաղափարը, արել էր, նրան ոչ մեկը մի խելամիտ խորհուրդ չէր տվել։ Երկու երեխա՝ առանց հնարավորությունների, ծայրահեղ պայմաններում․․․<br />Ամբողջական հոդվածը կարող եք կարդալ&nbsp;<a style="color: #246ab2; text-decoration-line: none; overflow: hidden;" rel="noopener" href="https://www.aravot.am/2018/10/20/988242/" target="_blank">սկզբնաղբյուր կայքում</a></p></div>
  </div>
<br />




<div style="float: left; width: 49%;">
  <!-- R-147389-4 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-4"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-4",
                  renderTo: "yandex_ad_R-147389-4",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>

<div style="float: left; width: 49%; margin-left: 2%;">
  <!-- R-147389-5 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-5"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-5",
                  renderTo: "yandex_ad_R-147389-5",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br>
<br>
<br>
  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/navavarfish"><img style="border: 0" alt="" src="http://asekose.am/images/banners/navavar-470x80.png"></a>
  </div>

  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtopahestamaser.jpg"></a>
  </div>
<br>
<br>


<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 3462146, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like" style="float: left !important; margin-right: 10px;"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>





<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="float: left; margin-left: 5px;">
  <div class="fb-like" data-href="http://asekose.am/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>

<div style="float: left; margin-left: 35px;">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>

  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>

<div style="float: left; width: 140px;">
  <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'tp' : 'ok'}">Нравится</a>
  <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>




<br style="clear:both;"/><br />
<br />

<div class="fb-like-box" style="background: none; " data-href="http://www.facebook.com/asekose.am" data-width="250" data-height="60" data-colorscheme="light" data-show-faces="false" data-border-color="#fff" data-stream="false" data-header="false"></div>

<br>
<br>



<div class="fb-comments" data-href="http://asekose.am/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html" data-colorscheme="light" data-numposts="10" data-width="630"></div>


<small style="font-size: 10px; color: #777; line-height: 1.231; display: inline-block;">
  Կայքում տեղ գտած մտքերն ու տեսակետները հեղինակի սեփականությունն են և կարող են չհամընկնել Asekose.am-ի խմբագրության տեսակետների հետ:
  Նյութերի ներքո` վիրավորական ցանկացած արտահայտություն կհեռացվի կայքից:</small>
<br />
<br />


<div class="widget" id="container_3_2"><div class="t_utility_socialshare" style="float: left;">
	<ul>
				<li class="share"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></li>
				<li class="clearfix"></li>
	</ul>
</div>
</div><div class="widget" id="container_3_3"><div class="clearfix"></div><div class="delimiter bottom_gradient gradient"></div><div class="clearfix"></div>
    			<div class="categories_bottom_banner" style="height: auto;">
    			
    			</div>
    			</div><div class="widget" id="container_3_4">
	<h1 class="title_bg category_title">Հասարակություն<a href="/hy_AM/news/category/view/8/" class="read_more">Ավելին</a></h1>
	<!-- add this classes for responsive in this div   owl-carousel owl-theme clearfix -->
	<div class="category_figure_container gradient owl-carousel owl-theme clearfix">
		
					<figure class="item">
								<a href="/hy_AM/news/8/272324-cexaspanoutyoune-sa-e.html"><img src="http://asekose.am/upload/news/admin/2013/06/51ade31b26072_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/272324-cexaspanoutyoune-sa-e.html">Ցեղասպանությունը սա է<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/272324-cexaspanoutyoune-sa-e.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html"><img src="http://asekose.am/upload/news/admin/2018/10/5bc7854c5520b_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html">«Կարելի՞ է վերջին անգամ տեսնեմ երեխաներիս»․ երկվորյակներին թողած 18-ամյա մայրը Գյումրիից հեռացել է լացով
</a></h2>
					<a href="/hy_AM/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/272320-naxarar-hakob-arsakyani-hpart-ou-gexecik-qayle.html"><img src="http://asekose.am/upload/news/admin/2018/10/5bb6104fb95ec_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/272320-naxarar-hakob-arsakyani-hpart-ou-gexecik-qayle.html">Նախարար  Հակոբ Արշակյանի հպարտ ու գեղեցիկ քայլը
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/272320-naxarar-hakob-arsakyani-hpart-ou-gexecik-qayle.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/272319-hayk-maroutyane-masnakcelou-e-ereani-tonin-nvirvac-hecanvavazqin.html"><img src="http://asekose.am/upload/news/admin/2018/09/5ba86236bd989_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/272319-hayk-maroutyane-masnakcelou-e-ereani-tonin-nvirvac-hecanvavazqin.html">Հայկ Մարությանը մասնակցելու է Երևանի տոնին նվիրված հեծանվավազքին
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/272319-hayk-maroutyane-masnakcelou-e-ereani-tonin-nvirvac-hecanvavazqin.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/272318-valeriy-osipyane-handipel-e-cerbakalvac-ostikanneri-harazatneri-het.html"><img src="http://asekose.am/upload/news/admin/2018/05/5af546b3ead96_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/272318-valeriy-osipyane-handipel-e-cerbakalvac-ostikanneri-harazatneri-het.html">Վալերիյ Օսիպյանը հանդիպել է ձերբակալված ոստիկանների հարազատների հետ
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/272318-valeriy-osipyane-handipel-e-cerbakalvac-ostikanneri-harazatneri-het.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/272316-parzvec-libanani-varcapet-saad-haririn-nouynpes-selfiner-anelou-sirahar-e-pasinyan.html"><img src="http://asekose.am/upload/news/admin/2018/10/5bcb2aaf8dd1c_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/272316-parzvec-libanani-varcapet-saad-haririn-nouynpes-selfiner-anelou-sirahar-e-pasinyan.html">Պարզվեց՝ Լիբանանի վարչապետ Սաադ Հարիրին նույնպես սելֆիներ անելու սիրահար է. Փաշինյան 
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/272316-parzvec-libanani-varcapet-saad-haririn-nouynpes-selfiner-anelou-sirahar-e-pasinyan.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
			
		<!-- <div class="clearfix"></div>  --><!-- for responsive make comment -->
	</div>

</div></div><div class="widget_container grid_4 omega" id="container_4"><div class="widget" id="container_4_1">
          <div style="margin-bottom: 6px; margin-top: 5px;">
            <!-- <a href="https://www.facebook.com/navavarfish" target="_blank">
              <img src="http://asekose.am/images/banners/navavar-310x310.jpg" alt="">
            </a> -->

            <div id="adfox_152889820364383203"></div>
            <script>
                window.Ya.adfoxCode.createAdaptive({
                    ownerId: 234980,
                    containerId: 'adfox_152889820364383203',
                    params: {
                        p1: 'cbeaf',
                        p2: 'fulv'
                    }
                }, ['desktop', 'tablet', 'phone'], {
                    tabletWidth: 830,
                    phoneWidth: 480,
                    isAutoReloads: false
                });
            </script>
          </div>
          </div><div class="widget" id="container_4_2"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos-in-articles', 'container_4_2', 'core_index_index', '/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html')).load();
});
</script>
</div><div class="widget" id="container_4_3"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos2', 'container_4_3', 'core_index_index', '/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html')).load();
});
</script>
</div><div class="widget" id="container_4_4">

          <div style="margin-top: 5px; margin-bottom: 5px;">
            <!-- R-147389-6 Яндекс.RTB-блок -->
            <div id="yandex_ad_R-147389-6"></div>
            <script type="text/javascript">
              (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-147389-6",
                        renderTo: "yandex_ad_R-147389-6",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
          </div>

        </div><div class="widget" id="container_4_5"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('right-of-hotest', 'container_4_5', 'core_index_index', '/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html')).load();
});
</script>
</div><div class="widget" id="container_4_6"> 

           <!-- 
            <div class="right_column_banner" style="height:auto"><a href="http://anitour.am/" target="_blank"><img src="http://asekose.am/images/banners/anitour_310x70.gif" width="310" height="70" alt="" style="border: 0" /></a></div>

         
            <div style="margin-bottom: 6px;">
              <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtoparts.jpg"></a>
            </div>
          -->

          <div id="yandex_ad_R-147389-5"></div>
          <script type="text/javascript">
              (function(w, d, n, s, t) {
                  w[n] = w[n] || [];
                  w[n].push(function() {
                      Ya.Context.AdvManager.render({
                          blockId: "R-147389-5",
                          renderTo: "yandex_ad_R-147389-5",
                          async: true
                      });
                  });
                  t = d.getElementsByTagName("script")[0];
                  s = d.createElement("script");
                  s.type = "text/javascript";
                  s.src = "//an.yandex.ru/system/context.js";
                  s.async = true;
                  t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
          </script>

          <div style="margin-bottom: 6px; margin-top: 5px;">
            <a href="https://ru.baldishoes.am/" target="_blank">
              <img src="http://asekose.am/images/banners/sas.gif" alt="">
            </a>
          </div>
          <div style="margin-bottom: 6px; margin-top: 5px;">
              <a href="https://www.facebook.com/Arion-Art-Design-453980934729269/" target="_blank">
                <img src="http://asekose.am/images/banners/arion.jpg" alt="">
              </a>
            </div>
          <div style="margin-bottom: 6px; margin-top: 5px;">
            <a href="https://www.facebook.com/e.c.oGroup1/" target="_blank">
              <img src="http://asekose.am/images/banners/eco_finish.gif" alt="">
            </a>
          </div>
          <!--
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-1003482449774217"
               data-ad-slot="3387466280"></ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
          -->
          </div><div class="widget" id="container_4_7"><h2 class="title_bg category_title">Լրահոս<a href="#" class="read_more lrahos next"> &gt; </a> <a href="#" class="read_more lrahos prev"> &lt; </a> </h2>
<div id="lrahos">
		<ul>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/1/272325-joxovourde-pahanjoum-e--or-isxanoutyounn-iren-hargi-pasinyane-hexapoxoutyan-patjarneri-masin.html">Ժողովուրդը  պահանջում է, որ իշխանությունն իրեն հարգի. Փաշինյանը՝ հեղափոխության պատճառների մասին
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272324-cexaspanoutyoune-sa-e.html">Ցեղասպանությունը սա է<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272323-kareli-e-verjin-angam-tesnem-erexaneris-erkvoryaknerin-toxac-18-amya-mayre-gyoumriic-heracel-e-lacov.html">«Կարելի՞ է վերջին անգամ տեսնեմ երեխաներիս»․ երկվորյակներին թողած 18-ամյա մայրը Գյումրիից հեռացել է լացով
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/17/272322-anhoun-handourjoxakanoutyounic-mince-anisxanoutyoun-oligarxia.html">Անհուն  հանդուրժողականությունից մինչև  անիշխանություն  օլիգարխիա
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/1/272321-nikol-pasinyane-handipel-e-saad-haririi-het.html">Նիկոլ Փաշինյանը հանդիպել է Սաադ Հարիրիի հետ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272320-naxarar-hakob-arsakyani-hpart-ou-gexecik-qayle.html">Նախարար  Հակոբ Արշակյանի հպարտ ու գեղեցիկ քայլը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272319-hayk-maroutyane-masnakcelou-e-ereani-tonin-nvirvac-hecanvavazqin.html">Հայկ Մարությանը մասնակցելու է Երևանի տոնին նվիրված հեծանվավազքին
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272318-valeriy-osipyane-handipel-e-cerbakalvac-ostikanneri-harazatneri-het.html">Վալերիյ Օսիպյանը հանդիպել է ձերբակալված ոստիկանների հարազատների հետ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/4/272317-azatamout-hamaynqi-xekavarin-mexadranq-e-arajadrvel-youracoum-katarelou-hamar.html">Ազատամուտ համայնքի ղեկավարին մեղադրանք է առաջադրվել՝ յուրացում կատարելու համար
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272316-parzvec-libanani-varcapet-saad-haririn-nouynpes-selfiner-anelou-sirahar-e-pasinyan.html">Պարզվեց՝ Լիբանանի վարչապետ Սաադ Հարիրին նույնպես սելֆիներ անելու սիրահար է. Փաշինյան 
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/6/272315-marjan-avetisyann-amousnacel-e.html">Մարջան Ավետիսյանն ամուսնացել է
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/1/272314-inc-harcer-en-qnnarkel-nikol-pasinyann-ou-libanani-naxagahe.html">Ի՞նչ հարցեր են քննարկել Նիկոլ Փաշինյանն ու Լիբանանի նախագահը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/6/272313-exel-en-djvar-paher--erb-cankacel-em-kotrvel--hancnvel--bayc-hisel-em-aznavourin-hayk-petrosyan.html">Եղել են դժվար պահեր, երբ ցանկացել եմ կոտրվել, հանձնվել, բայց հիշել եմ Ազնավուրին... Հայկ Պետրոսյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272312-incpes-dimavorecin-nikol-pasinyanin-beyroutoum.html">Ինչպես դիմավորեցին Նիկոլ Փաշինյանին Բեյրութում
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272311-youracoum-norasen-hamaynqoum.html">Յուրացում Նորաշեն համայնքում
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272310-ereani-2800-amyaki-aritov-vilnyousi-kentronakan-kamourjnere-lousavorvel-en-hayastani-drosi-gouynerov.html">Երևանի 2800-ամյակի առիթով Վիլնյուսի կենտրոնական կամուրջները լուսավորվել են Հայաստանի դրոշի գույներով
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272309-gyoumrii-mankatan-bakoum-haytnabervac-noracinneri-mayre-hrajarvel-e-poqrikneric.html">Գյումրիի մանկատան բակում հայտնաբերված նորածինների մայրը հրաժարվել է փոքրիկներից
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272308-ete-ayspisi-ereakayoutyoune-gohacnoum-e-cez---apa-sarounakeq-nouyn-ojov-arpine-hovhannisyani-arcaganqe.html">Եթե այսպիսի երևակայությունը գոհացնում է ձեզ , ապա շարունակեք նույն ոճով. Արփինե Հովհաննիսյանի արձագանքը
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272307-erean-sean-mayrouxin-pakel-ein-seani-bajni-ostikanneri-cerbakalman-patjarov--ays-pahin-erteekoutyoune-kargavorvac-e.html">Երևան-Սևան մայրուղին փակել էին Սևանի բաժնի ոստիկանների ձերբակալման պատճառով, այս պահին երթևեկությունը կարգավորված է 
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/1/272306-entaniqs-ereanoum-e--oc-mi-tex-cenq-gnacel-ou-cenq-el-patrastvoum-meknel-taron-margaryan.html">Ընտանիքս Երևանում է, ոչ մի տեղ չենք գնացել ու չենք էլ պատրաստվում մեկնել. Տարոն Մարգարյան
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272305-pavlik-manoukyane-kangnel-e-saytaqoun-janaparhi-vra-varoujan-avetisyani-e-jirayr-sefilyani-haytararoutyoune.html">Պավլիկ Մանուկյանը կանգնել է սայթաքուն ճանապարհի վրա. Վարուժան Ավետիսյանի և Ժիրայր Սեֆիլյանի հայտարարությունը
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272304-seani-bajni-pastonatar-ancanc-harazatnere-pakel-en-erean-sean-avtojanaparhe.html">Սևանի բաժնի պաշտոնատար անձանց հարազատները փակել են Երևան-Սևան ավտոճանապարհը
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/11/272303-siroum-em-qez-hay-txan--kerci-qolejoum-spandi-heteanqov-korcnelov-enkerouhoun--netvel-e-patouhanic.html"> Սիրում եմ քեզ... Հայ տղան, Կերչի քոլեջում սպանդի հետևանքով կորցնելով ընկերուհուն, նետվել է պատուհանից
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272302-popoxakan-ampamacoutyoun--karjate-ancrener-gagik-sourenyane-arajika-oreri-exanaki-masin.html">Փոփոխական ամպամածություն, կարճատև անձրևներ... Գագիկ Սուրենյանը՝ առաջիկա օրերի եղանակի մասին
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/3/272301-inc-el-hisoum-eq-erb-inc-em-asel-serj-sargsyane-hhk-akannerin-haytnel-e-orosman-masin.html">«Ինչ էլ հիշում եք՝ երբ ինչ եմ ասել». Սերժ Սարգսյանը ՀՀԿ-ականներին հայտնել է որոշման մասին 
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/3/272300-naxkin-patgamavorneri-inqnaspanoutyan-e-spanoutyan-gorcov-kin-e-harcaqnnvel-nor-manramasner.html">Նախկին պատգամավորների ինքնասպանության և սպանության գործով կին է հարցաքննվել. նոր մանրամասներ
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/3/272299-caxik-roubon-caxkoum-e-texn-apahovel-e-bhk-coucakoum.html">«Ծաղիկ Ռուբոն» ծաղկում է. տեղն ապահովել է ԲՀԿ ցուցակում
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/3/272297-verjin-sansic-zrkvecin-babloyane-cexarkel-e-aj-gorcouxoumnere.html">Վերջին շանսից զրկվեցին. Բաբլոյանը չեղարկել է ԱԺ գործուղումները
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/3/272296-hamozel-en--jnsel-en--te-partadrel-hamozoxneri-mej-e-exel-nae-vladimir-gasparyane.html">Համոզե՞լ են, ճնշե՞լ են, թե՞ պարտադրել. համոզողների մեջ է եղել նաև Վլադիմիր Գասպարյանը
</a></h2></li>
				<li>
			<small>
			  20.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272295-venetiki-hancnajoxovi-naxagahi-haytararoutyoune-hayastani-entrakan-orensgrqi-naxagci-veraberyal.html">Վենետիկի հանձնաժողովի նախագահի հայտարարությունը` Հայաստանի ընտրական օրենսգրքի նախագծի վերաբերյալ
</a></h2></li>
				<li>
			<small>
			  19.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272294-ay-senc-patmoutyoun-hounan-poxosyani-het-kapvac-vaxinak-sousanyan.html">«Այ սենց պատմություն Հունան Պողոսյանի հետ կապված». Վաղինակ Շուշանյան
</a></h2></li>
				<li>
			<small>
			  19.10.18		  </small>
		<h2><a href="/hy_AM/news/8/272293-varcakan-hamaneroum-e-kirarvel-108-hazar-916-qaxaqacou-nkatmamb-artak-zeynalyan.html">Վարչական համաներում է կիրառվել 108 հազար 916 քաղաքացու նկատմամբ. Արտակ Զեյնալյան
</a></h2></li>
			</ul>
		<h2 class="title_bg category_title" style="padding-top: 2px; padding-bottom: 15px;"><a href="#" class="read_more lrahos prev" style="float: left"> &lt; </a> <a href="#" class="read_more lrahos next" style="float: right"> &gt; </a></h2>
</div>


<script type="text/javascript">

	var u = $('#lrahos ul');
	var li_count = u.find('li').length;
	var pages_count = 2;
	var per_page = Math.ceil(li_count/pages_count);
	var showing_page = 1;
	
	

	$(document).ready(function(){
		u.find('li:gt('+(per_page-1)+')').hide();
		
		$('.read_more.lrahos.next').click(function(){
			if(showing_page==pages_count){
				showing_page = 1;
			}else{
				showing_page++;
			}
			show_page(showing_page);
			return false;
		});
		
		$('.read_more.lrahos.prev').click(function(){
			if(showing_page==1){
				showing_page = pages_count;
			}else{
					showing_page--;
			}
			show_page(showing_page);
			return false;
		});
		
	});
	function show_page(page){
		u.find('li').hide();	
		
		// u.find('li:gt('+( per_page * (page-1))+'):lt('+( per_page * page )+')').show();
		
		u.find('li').each(function(i) {
			if (i >= ( per_page * (page-1))  && i<=( per_page * page )) {
				$(this).show();
			}

		});

		
		//u.find('li').show();

	}
</script></div></div></div><script type="text/javascript"></script>
	
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div class="fb-like-box" data-href="http://www.facebook.com/asekose.am" data-width="950" data-height="180" data-colorscheme="dark" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="false"></div>
				
				
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				
				
				
			</div>
		

      <!-- Footer //-->		
			<footer class="gradient">


        

					    
		    
				
				<div id="footer_menu">	
					
							<ul class="menu">
								<li>
									<a href="http://asekose.am/index.php/page/details/1">Գովազդ կայքում</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/2">Նախագծի մասին</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/3">Հետադարձ կապ</a>
								</li>
							</ul>					<span>2012-2018 &copy; Բոլոր իրավունքները պաշտպանված են:</span>
				</div>
				
				
				<div id="author">
					<a href="http://vardanyan.am" target="_blank"></a>
				</div>
				<a href="http://asekose.am/" target="_blank" id="asekose_footer_logo">
				</a>
			</footer>
	</div>

<!--  AdRiver code START. Type:AjaxJS Site: asekose SZ: allpages  BN:9 -->
<div id="adriver_banner_1871689862"></div>

<script type="text/javascript">
new adriver("adriver_banner_1871689862", {sid:213652, bt:52, sz:'allpages', bn:9});
</script>

<!--  AdRiver code END  -->


<script type="text/javascript" src="http://asekose.am/js/jquery.autocomplete/jquery.autocomplete.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	<a id="style_switcher" style="text-indent: -9999em;">
		На следующий день я пришел в редакцию с большим советским фотоаппаратом. Эта камера снимала на широкую пленку. На каждом пленке можно было снять 12 кадров.  Заняв свое место, я стал ждать.
	</a>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-32156129-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

  <script src="http://asekose.am/mrserverf-v-3-5-0-1-min.js" type="text/javascript"></script>
  <script src="http://asekose.am/mrnf-2.0.1.js" type="text/javascript"></script>

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:1 -->
  <div id="adriver_banner_437960284"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_437960284", {sid:216149, bt:52, bn:1});
  </script>





  <!--  AdRiver code END  -->

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:2
  <div id="adriver_banner_713660639"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_713660639", {sid:216149, bt:52, bn:2});
  </script>

  AdRiver code END  -->




  <!--  AdRiver code START. Type:AjaxJS Site: yoursite SZ: fsum PZ: 1 BN: 0 -->
  <div id="adriver_banner_744828180"></div> 

  <div id="yandex_rtb_R-A-147389-7"></div>
  <div id="yandex_rtb_R-A-147389-8"></div>

  <script type="text/javascript">
  (new adriver("adriver_banner_744828180", {sid:216149, bt:52, bn:2})).onLoadComplete(function(){ 
    if (!this.reply.adid) { 

    /* Yandex.RTB R-A-147389-7 */

    (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");

    /* Yandex.RTB R-A-147389-8 */

        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");


    }
    else { 

    } 
  });
  </script>
  <!--  AdRiver code END  -->



  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:3 -->
  <div id="adriver_banner_2088391998"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_2088391998", {sid:216149, bt:52, bn:3});
  </script>

  <!--  AdRiver code END  -->

</body>
</html>
