<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd"><html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="index, follow" />
    <meta name="sitelock-site-verification" content="4934" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
    <meta property="og:image" content="http://asekose.am/upload/news/admin/2016/05/5732bad31e02b_medium.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:title" content="2018-ին զոհվել է 39 զինծառայող, որից 7-ը՝ հակառակորդի կրակոցից" />
<meta property="og:description" content="Չնայած նշված գործերով նախաքննությունը շարունակվում է, այնուամենայնիվ, ըստ հարուցված քրեական գործերի՝ մյուս 32-ը զոհվել են տեխնիկական պատճառներով, դժբախտ պատահարներից, ինքնասպանությունից ու ծառայակցի կրակոցից, ձնահյուսից ու ավիավթարից:" />
<meta property="og:url" content="http://asekose.am/hy_AM/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html" />
<meta name="description" content="Չնայած նշված գործերով նախաքննությունը շարունակվում է, այնուամենայնիվ, ըստ հարուցված քրեական գործերի՝ մյուս 32-ը զոհվել են տեխնիկական պատճառներով, դժբախտ պատահարներից, ինքնասպանությունից ու ծառայակցի կրակոցից, ձնահյուսից ու ավիավթարից:" />
<meta name="keywords" content="պատճառը՝, մահվան, արցախ, հակառակորդի, զոհվել, ծառայակցի, ինքնասպանության, կողմից, հիվանդության, խաչատրյան, պատճառներով, խախտելու, կանոնները, արցախի, հրազենային, գասպարյան, ձնահյուսի, օդաչու, կարգի, մնալը, մանուկյան, զինված, հանրապետության, ուժերում, տեխնիկական, զինծառայող, չպարզված, գրիգորյան, կրակոցից, հակոբյան, զենքի, հարությունյան, մահվան պատճառը՝, արցախ մահվան, պատճառը՝ հակառակորդի, պատճառը՝ ինքնասպանության, պատճառը՝ ծառայակցի, պատճառը՝ հիվանդության, ծառայակցի կողմից, պատճառը՝ ձնահյուսի, կանոնները խախտելու, ձնահյուսի տակ, տակ մնալը, կարգի օդաչու, տեխնիկական պատճառներով, հարությունյան արցախ, պատճառը՝ չպարզված, զինված ուժերում, կողմից զենքի, խաչատրյան արցախ, գրիգորյան արցախ, արցախ մահվան պատճառը՝, մահվան պատճառը՝ հակառակորդի, մահվան պատճառը՝ ինքնասպանության, մահվան պատճառը՝ ծառայակցի, մահվան պատճառը՝ հիվանդության, պատճառը՝ ծառայակցի կողմից, մահվան պատճառը՝ ձնահյուսի, խաչատրյան արցախ մահվան, հարությունյան արցախ մահվան, ծառայակցի կողմից զենքի, մահվան պատճառը՝ չպարզված, գրիգորյան արցախ մահվան" />
<meta property="fb:pages" content="154353341299715" />
<meta property="fb:app_id" content="399359356826105" />
<meta property="og:type" content="website" />
<meta property="fb:admins" content="100000993767105" />    <title>2018-ին զոհվել է 39 զինծառայող, որից 7-ը՝ հակառակորդի կրակոցից</title>    <link rel="shortcut icon" type="image/x-icon" href="http://asekose.am/skins/default/default/images/favicon.ico" />
        
    <link href="http://asekose.am/css/style_light.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/owl.carousel.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/main.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/skins/default/default/default.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/upload/news/admin/2016/05/5732bad31e02b_medium.jpg" rel="image_src" /><script type="text/javascript" src="http://asekose.am/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/namespace.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/core/widget.loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.json/jquery.json.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.ajaxq/jquery.ajaxq.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.nyroModal.custom.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/custom.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/banner.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/zone.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://asekose.am/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://asekose.am/index.php/ad/zone/load/"></script>	
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/46461323/Asekose.amB1', [1010, 85], 'div-gpt-ad-1459776869570-0').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB2', [540, 70], 'div-gpt-ad-1459776869570-1').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB4', [300, 250], 'div-gpt-ad-1459776869570-2').addService(googletag.pubads());
      googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
	
	<script type="text/javascript">
	//<![CDATA[
	Var.Core.Widget.Loader.baseUrl = 'http://asekose.am/index.php';    
	lang = "hy_AM";
	style = 'light';
	
	$(document).ready(function() { 

		$("#style_switcher").click(function() {
			if(style=="dark"){
				style="light";
			}else{
				style="dark";
			}
				
			$('link[href*="style"]').attr("href",'http://asekose.am/css/style_'+style+'.css');
			return false;
		});
	});
	
if(lang=='hy_AM')
	var dayarray=new Array("Կիրակի","Երկուշաբթի","Երեքշաբթի","Չորեքշաբթի","Հինգշաբթի","Ուրբաթ","Շաբաթ")
else
	{
	if(lang=='ru_RU')
	var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
}
	// var montharray=new Array("Հունվար","Փետրվար","Մարտ","Ապրիլ","Մայիս","Հունիս","Հուլիս","Օգոստոս","Սեպտեմբեր","Հոկտեմբեր","Նոյեմբեր","Դեկտեմբեր")

function getthedate(){
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()+1
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var hours=mydate.getHours()
var minutes=mydate.getMinutes()
var seconds=mydate.getSeconds()
var dn="AM"
if (hours>=12)
dn="PM"
if (hours>12){
hours=hours-12
}
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds

if (month<=9)
month="0"+month

//change font size here
var cdate="<small>"+dayarray[day]+", "+daym+"."+month+"."+year+" "+"</small>"
if (document.all)
document.all.clock.innerHTML=cdate
else if (document.getElementById)
document.getElementById("clock").innerHTML=cdate
else
document.write(cdate)
}
if (!document.all&&!document.getElementById)
getthedate()
function goforit(){
if (document.all||document.getElementById)
setInterval("getthedate()",1000)
}

$(document).ready(function(){
	goforit();
});



	//]]>
	</script>

    </script>
<!--      Jquery for menu when screen > 680px       -->
      <script type="text/javascript"> 

        $.fn.addBack = function (selector) {
          return this.add(selector == null ? this.prevObject : this.prevObject.filter(selector));
        }

// For responsive
        $(document).ready(function(){


          $(".icon-bar").click(function(){
              $("nav").fadeToggle( "slow", "linear" );
          });

          $(window).resize(function(){
            if ($(window).width() < 768) {
                   $(".category_figure_container").each(function(){
                      $(this).owlCarousel({
                        navigation : false, 
                        slideSpeed : 300,
                        paginationSpeed : 400,
                        items : 1, 
                        itemsDesktop : false,
                        itemsDesktopSmall : false,
                        itemsTablet: false,
                        itemsMobile : false,
                      });
                  });
                
              } else {
                  $('.category_figure_container').trigger('destroy.owl.carousel').removeClass('owl-carousel owl-loaded');
                  $('.category_figure_container').find('.owl-stage-outer').children().unwrap();  
                }
          }).resize();



        });

              

      </script>
	
		
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body oncopy="alert('ԶԼՄ-ները կարող են մեջբերել ASEKOSE.am-ի նյութերը՝ մեջբերվող նյութի հիպերհղումով, որը պետք է տեղադրված լինի տեքստի առաջին պարբերությունում:');" style="overflow-x: hidden;">
	<div id="fb-root"></div>
	<a id="move_up" href="#">&#9650; Դեպի վեր</a>


  <div style="display: none; position: fixed; left: 50%; margin-left: -790px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden; ">

    <!-- Yandex.RTB R-A-147389-7 -->
    <div id="yandex_rtb_R-A-147389-7"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>


  <div style="display: none; position: fixed; left: 50%; margin-left: 535px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden;">

    <!-- Yandex.RTB R-A-147389-8 -->
    <div id="yandex_rtb_R-A-147389-8"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>

	<div id="wrapper" style="position: relative; z-index: 1;">

    <div id="top">
      <!-- 
    	<script type="text/javascript"> 
    		$(document).ready(function() {
    			(new Var.Ad.Loader('top', 'top', 'core_index_index', '')).load();
    		});
    	</script>
      -->

      <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:4 -->
      <style>#adriver_banner_766491303 {left: auto;}@media only screen and (max-width: 993px) {#adriver_banner_766491303 { left:0 }}</style>
      <div id="adriver_banner_766491303"></div>
      <script type="text/javascript">
      new adriver("adriver_banner_766491303", {sid:216149, bt:52, bn:4});
      </script>
      <!--  AdRiver code END  -->

    </div>


    			<div id="main_container" style="border-top: 0; margin-top: 0;">
				<header class="gradient">
					
					<a href="http://asekose.am/hy_AM" id="logo" title="Asekose.am"></a>
					<div id="main_sections">
					<ul class="menu">
										<li class="tv_button">
											<a href="http://asekose.am/news/category/view/10/">TV</a>
										</li>
										<li>
											<a href="http://asekose.am/news/category/view/11/">BLOG</a>
										</li>
										<li>
											<a href="http://asekose.am/">NEWS</a>
										</li>
									</ul>					</div>
					<div id="header_banner">
						            <div id="right-of-logo">


              <script type="text/javascript"> 
                $(document).ready(function() {
                  (new Var.Ad.Loader('right-of-logo', 'right-of-logo', 'core_index_index', '')).load();
                });
              </script>


              <!-- /46461323/Asekose.amB2
              <div id='div-gpt-ad-1459776869570-1' style='height:70px; width:540px;'>
              <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459776869570-1'); });
              </script>
              </div> -->

            </div>
							
					</div>
					<div class="clearfix"></div>
				</header>
				
				
<!-- Menu //-->
				<section id="menu_container" class="bottom_gradient gradient">
        <!-- for responsive -->
          <div class="icon-bar">
            <span></span>
            <span></span>
            <span></span>
          </div>
					<nav>
						
								<ul class="menu">
                  <!--
                  <li>
										<a href="http://asekose.am/index.php/">Գլխավոր</a>
									</li> -->
									<li>
										<a href="http://asekose.am/index.php/news/category/view/1/">Քաղաքականություն</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/7/">Սպորտ</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/4/">Պատահար</a>
									</li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/3/">Մամուլ</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/6/">Շոու-բիզնես</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/8/">Հասարակություն</a>
                  </li>
									<li>
										<a href="http://asekose.am/index.php/page/details/1">Գովազդ</a>
									</li>
								</ul>
									<!--
                <ul class="menu">
                  
                  <li>
										<a href="http://asekose.am/index.php/news/category/view/9/">Հարցազրույց</a>
									</li>
									 <li>
										<a href="http://asekose.am/index.php/news/category/view/31/">Ֆոտո</a>
									</li> 
	
								</ul>-->
													</nav>
					
					<section id="search_container">
            <div id="lang-selector">
              <div class="t_core_localeswitcher">
		<span>
		<a href="http://asekose.am/index.php/hy_AM">
					<img src="http://asekose.am/images/flags/hy_AM.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/en_US">
					<img src="http://asekose.am/images/flags/en_US.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/ru_RU">
					<img src="http://asekose.am/images/flags/ru_RU.png" alt="" />
				</a>
	</span>
	</div>
            </div>

  					<div id="weather"></div>
<div id="clock"></div>
<div class="clearfix"></div>
<div id="search">
	<a href="/index.php/hy_AM/news/rss/index.xml" target="_blank"><img src="/images/rss_icon.png" width="16" height="16" alt="" /></a>
	<input id="newsSearchBoxKeyword" type="text" name="q">
	<button id="newsSearchBoxButton" class="button"></button>
</div>
	
	
<script type="text/javascript">
$(document).ready(function() {
	var url = '/index.php/news/search';
	$('#newsSearchBoxKeyword').keypress(function(e) {
		if (e.which == 13) {
			document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
		}
	});
	
	$('#newsSearchBoxButton').bind('click', function() {
		document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
	});

	/**
	 * Autocomplete
	 */
	// $('#newsSearchBoxKeyword').autocomplete('',
	// 	{
	// 		delay: 10,
	// 		minChars: 2,
	// 		matchSubset: 1,
	// 		matchContains: 1,
	// 		cacheLength: 10,
	// 		formatItem: function(row) {
	// 			var img = null;
	// 			if (row[2] != '') {
	// 				img = '<img class="left" src="' + row[2] + '" style="padding-right: 5px; width: 40px" />';
	// 			}
	// 			return img + row[0];
	// 		},
	// 		autoFill: false,
	// 		extraParams: { 
	// 			limit: 	// 		}
	// 	}
	// );
});
</script>
					</section>
										<div class="clearfix"></div>
				</section>
				


				<div class="widget_container grid_12 t_space_bottom" id="container_1"><div class="widget" id="container_1_1">

<section id="superBreakingString" class="super_breaking">
	<h4 class="title_bg gradient" style="width: 150px;">ՎԵՐՋԻՆ ԼՈւՐԵՐԸ</h4>
		<h2 class="active" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Երկրի ղեկավարների ամանորյա ուղերձների լայքերի ու դիսլայքերի համեմատությունը"><a href="/hy_AM/news/8/274948-erkri-xekavarneri-amanorya-ouxercneri-layqeri-ou-dislayqeri-hamematoutyoune.html">Երկրի ղեկավարների ամանորյա ուղերձների լայքերի ու դիսլայքերի համեմատությունը</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Հայկական դիզայնի հերթական հաղթանակն աշխարհահռչակ Վարդերի շքերթում"><a href="/hy_AM/news/6/274947-haykakan-dizayni-hertakan-haxtanakn-asxarhahrcak-varderi-sqertoum.html">Հայկական դիզայնի հերթական հաղթանակն աշխարհահռչակ Վարդերի շքերթում</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Օգտակար խորհուրդներ առողջ ապրելակերպի մասին՝ Արսեն Թորոսյանից ու նրա դուստր Նարեից"><a href="/hy_AM/news/8/274944-ogtakar-xorhourdner-aroxj-aprelakerpi-masin-arsen-torosyanic-ou-nra-doustr-nareic.html">Օգտակար խորհուրդներ առողջ ապրելակերպի մասին՝ Արսեն Թորոսյանից ու նրա դուստր Նարեից</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="83-ամյա Նառա Շլեպչյանն այս տարի ամանորյա ուղերձ է հղել նաև Ֆեյսբուքի միջոցով"><a href="/hy_AM/news/6/274938-83-amya-nara-slepcyann-ays-tari-amanorya-ouxerc-e-hxel-nae-feysbouqi-mijocov.html">83-ամյա Նառա Շլեպչյանն այս տարի ամանորյա ուղերձ է հղել նաև Ֆեյսբուքի միջոցով</a></h2>
		
	<div id="brstr_btn_prev" class="super_breaking_prev disable">
	</div>
	<div id="brstr_btn_next" class="super_breaking_next">
	</div>
</section>


	
<script type="text/javascript">
$(document).ready(function() {
	$('#slider ul li').hover(function(){
    var $that = $(this),
        $slider = $that.parents('#slider:first');

		$slider.find('ul li').removeClass('active');
		$that.addClass('active');
		var inner_html = $that.find('.hidden').html();
		var href = $that.find('.hidden>a').attr('href');
		var src = $that.find('.hidden').attr('data-src');
		$slider.find('figcaption').html(inner_html);
		$slider.find('figure>a').attr('href',href);
		$slider.find('figure>a>img').attr('src',src);
		clearTimeout(t);
	}, function(){
		t = setTimeout(slide_hot_new, 5000);
	});
});
</script>
</div></div><div class="widget_container grid_12 t_space_bottom" id="container_2"><div class="widget_container grid_8 alpha" id="container_3"><div class="widget" id="container_3_1"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('under-hotest', 'container_3_1', 'core_index_index', '/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html')).load();
});
</script>
</div>

<div class="t_news_details">
  <h2>2018-ին զոհվել է 39 զինծառայող, որից 7-ը՝ հակառակորդի կրակոցից</h2>
  <br>

  <!-- BLOCK 2 -->
  <!-- Yandex.RTB R-A-147389-10 -->
  <div id="yandex_rtb_R-A-147389-10"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-147389-10",
                  renderTo: "yandex_rtb_R-A-147389-10",
                  horizontalAlign: false,
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
  
    
  <cite><br />2019-01-02 12:12:30</cite>

  <div class="content"><p><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">2018 թվականի ընթացքում՝ հունվարի 1-ից մինչև նոյեմբերի 10-ը, Հայաստանի Հանրապետության և Արցախի Հանրապետության զինված ուժերում ոչ կանոնադրական հարաբերություններից կամ տեխնիկական պատճառներով ավելի շատ զինծառայող է զոհվել, քան հակառակորդի կողմից ձեռնարկված գործողությունների հետևանքով:</span></p>
<p><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">&nbsp;</span></p>
<p><img src="http://asekose.am/upload/news/admin/2016/05/5732bad31e02b_medium.jpg" alt="" /></p>
<p><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Այս&nbsp; մասին գրում է <a href="https://www.tert.am/am/news/2019/01/02/mil/2886777" target="_blank">tert.am-</a>ը` նշելով, որ հիմնվելով պաշտոնապես հաստատված տեղեկությունների վրա, հաշվարկ է կատարել, համաձայն որի՝ 2018-ին զինված ուժերում զոհվել է 39 զինծառայող, որից 7-ն է (ընդհանուր զոհերի 18%-ը) զոհվել հակառակորդի արձակած կրակոցից, իսկ 32-ը (82%) ՀՀ-ի և Արցախի տարածքներում զոհվել են տարբեր պատճառներով:</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Չնայած նշված գործերով նախաքննությունը շարունակվում է, այնուամենայնիվ, ըստ հարուցված քրեական գործերի՝ մյուս 32-ը զոհվել են տեխնիկական պատճառներով, դժբախտ պատահարներից, ինքնասպանությունից ու ծառայակցի կրակոցից, ձնահյուսից ու ավիավթարից:</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Մհեր Զիրոյան-Արցախ, մահվան պատճառը՝ շմոլ գազից թունավորում</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Պարգև Սարիբեկյան-ՀՀ, մահվան պատճառը՝ ավտովթար</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Վաչե Չիլինգարյան-Արցախ, մահվան պատճառը՝ հակառակորդի կրակոց</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Հարություն Խաչատրյան-Արցախ, մահվան պատճառը՝ չպարզված հանգամանքներ</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Հովսեփ Գրիգորյան-Արցախ, մահվան պատճառը՝ ծառայակցի կողմից զենքի օգտագործման&nbsp;</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">կանոնների խախտման հետևանք</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Հայկ Քալանթարյան-Արցախ, մահվան պատճառը՝ հակառակորդի կրակոց</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Հայկ Հակոբյան-Արցախ, մահվան պատճառը՝ հիվանդության հետևանք</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Ստեփան Ստեփանյան-ՀՀ, մահվան պատճառը՝ հիվանդության հետևանք</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Գրիգոր Եղոյան-Արցախ, մահվան պատճառը՝ հակառակորդի կրակոց</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Էդգար Երեմյան-Արցախ, մահվան պատճառը՝ ավտովթար</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Արմեն Հարությունյան-Արցախ, մահվան պատճառը՝ ծառի տապալման հետևանք</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Նարեկ Հարությունյան-Արցախ, մահվան պատճառը՝ հակառակորդի կրակոց</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Ալեք Կարապետյան-Արցախ, մահվան պատճառը՝ ծառայակցի կողմից արձակված կրակոց</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Ռուսլան Մանուկյան-Արցախ, մահվան պատճառը՝ ականի պայթյուն</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Արթուր Գասպարյան-ՀՀ, մահվան պատճառը՝ ինքնասպանության հասցնելը</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Լևոն Թորոսյան-ՀՀ, մահվան պատճառը՝ ծառայակցի կրակոց</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Համլետ Գրիգորյան-Արցախ, մահվան պատճառը՝ ինքնասպանության հասցնելը</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Մարտին Խաչատրյան-ՀՀ, մահվան պատճառը՝ չպարզված հանգամանքներ</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Հմայակ Հակոբյան-ՀՀ, մահվան պատճառը՝ ինքնասպանության հասցնելը</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Սուրեն Այվազյան-Արցախ, մահվան պատճառը՝ ավտովթար</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Վահագն Էլոյան-Արցախ, մահվան պատճառը՝ հակառակորդի կրակոց</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Արմեն Աթանեսյան-Արցախ, մահվան պատճառը՝ հիվանդության հետևանք</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Ժորա Պետրոսյան-ՀՀ, մահվան պատճառը՝ ծառայակցի կողմից զենքի հետ վարվելու կանոնները խախտելու հետևանք</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Արմեն Հովակիմյան-Արցախ, մահվան պատճառը՝ ջրահեղձ լինելու հետևանք</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Վազգեն Խաչատրյան-Արցախ, մահվան պատճառը՝ ավտովթար</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Հայկազ Մաթևոսյան-ՀՀ, մահվան պատճառը՝ հակառակորդի կրակոց</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Արցախ Հովսեփյան-Արցախ, մահվան պատճառը՝ հակառակորդի կրակոց</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Աղասի Մկրտչյան-Արցախ, մահվան պատճառը՝ մարտական ծառայություն կրելու կանոնները խախտելու հետևանք</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Գևորգ Հարոյան-Արցախ, մահվան պատճառը՝ ինքնասպանության հասցնելը</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Արիստակես Ազատյան-Արցախ, մահվան պատճառը՝ իրեն պատճառած հրազենային վիրավորում</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Հայրապետ Նաիրյան-Արցախ, մահվան պատճառը՝ ավտովթար</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Հրանտ Գասպարյան-Արցախ, մահվան պատճառը՝ ավտովթար</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Էդգար Հունանյան-Արցախ, մահվան պատճառը՝ ավտովթար</span></p>
<p>&nbsp;</p>
<p><img src="http://asekose.am/upload/news/admin/2016/05/573ff18bec0c1_medium.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Դավիթ Մելքոնյան-ՀՀ, մահվան պատճառը՝ ավտովթար</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;"><a href="http://asekose.am/hy_AM/news/8/273795-vat-lour-ounem-haytnelou-gtel-en-gexarqouniqoum-cnahyousi-tak-mnacac-zincarayoxi-din-nikol-pasinyan.html" target="_blank">Մ.Հ.&ndash;ՀՀ, մահվան պատճառը՝ ձնահյուսի տակ մնալը (անունը չի հրապարակվել)</a></span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Գոռ Սարգսյան-ՀՀ, մահվան պատճառը՝ հրազենային վնասվածք</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Արմեն Բաբայան-ՀՀ, 1-ին կարգի օդաչու, փոխգնդապետ, մահվան պատճառը՝ ավիապատահար</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Մովսես Մանուկյան-ՀՀ, 3-րդ կարգի օդաչու, մայոր, մահվան պատճառը՝ ավիապատահար</span><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><br style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;" /><span style="color: #333333; font-family: &amp;amp;amp; font-size: 14px;">Հայկ Քարամյան-ՀՀ, մահվան պատճառը՝ ձնահյուսի տակ մնալը:</span></p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/B87ju3K87hw" frameborder="0"></iframe></p></div>
  </div>
<br />




<div style="float: left; width: 49%;">
  <!-- R-147389-4 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-4"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-4",
                  renderTo: "yandex_ad_R-147389-4",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>

<div style="float: left; width: 49%; margin-left: 2%;">
  <!-- R-147389-5 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-5"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-5",
                  renderTo: "yandex_ad_R-147389-5",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br>
<br>
<br>
  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/navavarfish"><img style="border: 0" alt="" src="http://asekose.am/images/banners/navavar-470x80.png"></a>
  </div>

  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtopahestamaser.jpg"></a>
  </div>
<br>
<br>


<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 3462146, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like" style="float: left !important; margin-right: 10px;"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>





<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="float: left; margin-left: 5px;">
  <div class="fb-like" data-href="http://asekose.am/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>

<div style="float: left; margin-left: 35px;">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>

  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>

<div style="float: left; width: 140px;">
  <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'tp' : 'ok'}">Нравится</a>
  <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>




<br style="clear:both;"/><br />
<br />

<div class="fb-like-box" style="background: none; " data-href="http://www.facebook.com/asekose.am" data-width="250" data-height="60" data-colorscheme="light" data-show-faces="false" data-border-color="#fff" data-stream="false" data-header="false"></div>

<br>
<br>



<div class="fb-comments" data-href="http://asekose.am/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html" data-colorscheme="light" data-numposts="10" data-width="630"></div>


<small style="font-size: 10px; color: #777; line-height: 1.231; display: inline-block;">
  Կայքում տեղ գտած մտքերն ու տեսակետները հեղինակի սեփականությունն են և կարող են չհամընկնել Asekose.am-ի խմբագրության տեսակետների հետ:
  Նյութերի ներքո` վիրավորական ցանկացած արտահայտություն կհեռացվի կայքից:</small>
<br />
<br />


<div class="widget" id="container_3_2"><div class="t_utility_socialshare" style="float: left;">
	<ul>
				<li class="share"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></li>
				<li class="clearfix"></li>
	</ul>
</div>
</div><div class="widget" id="container_3_3"><div class="clearfix"></div><div class="delimiter bottom_gradient gradient"></div><div class="clearfix"></div>
    			<div class="categories_bottom_banner" style="height: auto;">
    			
    			</div>
    			</div><div class="widget" id="container_3_4">
	<h1 class="title_bg category_title">Հասարակություն<a href="/hy_AM/news/category/view/8/" class="read_more">Ավելին</a></h1>
	<!-- add this classes for responsive in this div   owl-carousel owl-theme clearfix -->
	<div class="category_figure_container gradient owl-carousel owl-theme clearfix">
		
					<figure class="item">
								<a href="/hy_AM/news/8/274948-erkri-xekavarneri-amanorya-ouxercneri-layqeri-ou-dislayqeri-hamematoutyoune.html"><img src="http://asekose.am/upload/news/admin/2019/01/5c2c8873c04ee_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/274948-erkri-xekavarneri-amanorya-ouxercneri-layqeri-ou-dislayqeri-hamematoutyoune.html">Երկրի ղեկավարների ամանորյա ուղերձների լայքերի ու դիսլայքերի համեմատությունը<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/274948-erkri-xekavarneri-amanorya-ouxercneri-layqeri-ou-dislayqeri-hamematoutyoune.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html"><img src="http://asekose.am/upload/news/admin/2016/05/5732bad31e02b_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html">2018-ին զոհվել է 39 զինծառայող, որից 7-ը՝ հակառակորդի կրակոցից
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/274945-valeriy-osipyane-dirqeroum-er.html"><img src="http://asekose.am/upload/news/admin/2019/01/5c2c7a02de5b1_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/274945-valeriy-osipyane-dirqeroum-er.html">Վալերիյ Օսիպյանը  դիրքերում էր 
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/274945-valeriy-osipyane-dirqeroum-er.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/274944-ogtakar-xorhourdner-aroxj-aprelakerpi-masin-arsen-torosyanic-ou-nra-doustr-nareic.html"><img src="http://asekose.am/upload/news/admin/2018/05/5af70fa4a808c_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/274944-ogtakar-xorhourdner-aroxj-aprelakerpi-masin-arsen-torosyanic-ou-nra-doustr-nareic.html">Օգտակար խորհուրդներ առողջ ապրելակերպի մասին՝ Արսեն Թորոսյանից ու նրա դուստր Նարեից
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/274944-ogtakar-xorhourdner-aroxj-aprelakerpi-masin-arsen-torosyanic-ou-nra-doustr-nareic.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/274941-hayastan-jamanacneri-tive-kanxatesvacic-krknaki-aveli-e-exel-nikol-pasinyan.html"><img src="http://asekose.am/upload/news/admin/2018/08/5b62bad364847_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/274941-hayastan-jamanacneri-tive-kanxatesvacic-krknaki-aveli-e-exel-nikol-pasinyan.html">Հայաստան ժամանածների թիվը կանխատեսվածից կրկնակի ավելի է եղել. Նիկոլ Փաշինյան
</a></h2>
					<a href="/hy_AM/news/8/274941-hayastan-jamanacneri-tive-kanxatesvacic-krknaki-aveli-e-exel-nikol-pasinyan.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/274940-vanacoroum-talanel-en-hh-qnncakan-komitei-naxagahi-xorhrdakanin-goxone-kazmoum-e-kes-milion-dram.html"><img src="http://asekose.am/upload/news/admin/2017/05/591868f49de5b_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/274940-vanacoroum-talanel-en-hh-qnncakan-komitei-naxagahi-xorhrdakanin-goxone-kazmoum-e-kes-milion-dram.html">Վանաձորում թալանել են ՀՀ Քննչական կոմիտեի նախագահի խորհրդականին. գողոնը կազմում է կես միլիոն դրամ
</a></h2>
					<a href="/hy_AM/news/8/274940-vanacoroum-talanel-en-hh-qnncakan-komitei-naxagahi-xorhrdakanin-goxone-kazmoum-e-kes-milion-dram.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
			
		<!-- <div class="clearfix"></div>  --><!-- for responsive make comment -->
	</div>

</div></div><div class="widget_container grid_4 omega" id="container_4"><div class="widget" id="container_4_1">
          <div style="margin-bottom: 6px; margin-top: 5px;">
            <!-- <a href="https://www.facebook.com/navavarfish" target="_blank">
              <img src="http://asekose.am/images/banners/navavar-310x310.jpg" alt="">
            </a> -->

            <div id="adfox_152889820364383203"></div>
            <script>
                window.Ya.adfoxCode.createAdaptive({
                    ownerId: 234980,
                    containerId: 'adfox_152889820364383203',
                    params: {
                        p1: 'cbeaf',
                        p2: 'fulv'
                    }
                }, ['desktop', 'tablet', 'phone'], {
                    tabletWidth: 830,
                    phoneWidth: 480,
                    isAutoReloads: false
                });
            </script>
          </div>
          </div><div class="widget" id="container_4_2"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos-in-articles', 'container_4_2', 'core_index_index', '/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html')).load();
});
</script>
</div><div class="widget" id="container_4_3"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos2', 'container_4_3', 'core_index_index', '/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html')).load();
});
</script>
</div><div class="widget" id="container_4_4">

          <div style="margin-top: 5px; margin-bottom: 5px;">
            <!-- R-147389-6 Яндекс.RTB-блок -->
            <div id="yandex_ad_R-147389-6"></div>
            <script type="text/javascript">
              (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-147389-6",
                        renderTo: "yandex_ad_R-147389-6",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
          </div>

        </div><div class="widget" id="container_4_5"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('right-of-hotest', 'container_4_5', 'core_index_index', '/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html')).load();
});
</script>
</div><div class="widget" id="container_4_6"> 

           <!-- 
            <div class="right_column_banner" style="height:auto"><a href="http://anitour.am/" target="_blank"><img src="http://asekose.am/images/banners/anitour_310x70.gif" width="310" height="70" alt="" style="border: 0" /></a></div>

         
            <div style="margin-bottom: 6px;">
              <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtoparts.jpg"></a>
            </div>
          -->

          <div id="yandex_ad_R-147389-5"></div>
          <script type="text/javascript">
              (function(w, d, n, s, t) {
                  w[n] = w[n] || [];
                  w[n].push(function() {
                      Ya.Context.AdvManager.render({
                          blockId: "R-147389-5",
                          renderTo: "yandex_ad_R-147389-5",
                          async: true
                      });
                  });
                  t = d.getElementsByTagName("script")[0];
                  s = d.createElement("script");
                  s.type = "text/javascript";
                  s.src = "//an.yandex.ru/system/context.js";
                  s.async = true;
                  t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
          </script>

          <div style="margin-bottom: 6px; margin-top: 5px;">
            <a href="https://ru.baldishoes.am/" target="_blank">
              <img src="http://asekose.am/images/banners/sas.gif" alt="">
            </a>
          </div>

          <!--AdFox START-->
          <!--ipmedia.am-->
          <!--Площадка: Asekose.am / All Pages / Banner 300x300-->
          <!--Категория: <не задана>-->
          <!--Тип баннера: BannerHTML5-->
          <div id="adfox_154262755580127611"></div>
          <script>
              window.Ya.adfoxCode.createAdaptive({
                  ownerId: 234980,
                  containerId: 'adfox_154262755580127611',
                  params: {
                      p1: 'ccpya',
                      p2: 'fulv'
                  }
              }, ['desktop', 'tablet', 'phone'], {
                  tabletWidth: 830,
                  phoneWidth: 480,
                  isAutoReloads: false
              });
          </script>

          <div style="margin-bottom: 6px; margin-top: 5px;">
              <a href="https://www.facebook.com/Arion-Art-Design-453980934729269/" target="_blank">
                <img src="http://asekose.am/images/banners/arion.jpg" alt="">
              </a>
            </div>
          <!--
          <div style="margin-bottom: 6px; margin-top: 5px;">
            <a href="https://www.facebook.com/e.c.oGroup1/" target="_blank">
              <img src="http://asekose.am/images/banners/eco_finish.gif" alt="">
            </a>
          </div>
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-1003482449774217"
               data-ad-slot="3387466280"></ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
          -->
          </div><div class="widget" id="container_4_7"><h2 class="title_bg category_title">Լրահոս<a href="#" class="read_more lrahos next"> &gt; </a> <a href="#" class="read_more lrahos prev"> &lt; </a> </h2>
<div id="lrahos">
		<ul>
				<li>
			<small>
			  02.01.19		  </small>
		<h2><a href="/hy_AM/news/8/274948-erkri-xekavarneri-amanorya-ouxercneri-layqeri-ou-dislayqeri-hamematoutyoune.html">Երկրի ղեկավարների ամանորյա ուղերձների լայքերի ու դիսլայքերի համեմատությունը<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  02.01.19		  </small>
		<h2><a href="/hy_AM/news/6/274947-haykakan-dizayni-hertakan-haxtanakn-asxarhahrcak-varderi-sqertoum.html">Հայկական դիզայնի հերթական հաղթանակն աշխարհահռչակ Վարդերի շքերթում
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  02.01.19		  </small>
		<h2><a href="/hy_AM/news/8/274946-2018-in-zohvel-e-39-zincarayox--oric-7-e-hakarakordi-krakocic.html">2018-ին զոհվել է 39 զինծառայող, որից 7-ը՝ հակառակորդի կրակոցից
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  02.01.19		  </small>
		<h2><a href="/hy_AM/news/8/274945-valeriy-osipyane-dirqeroum-er.html">Վալերիյ Օսիպյանը  դիրքերում էր 
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  02.01.19		  </small>
		<h2><a href="/hy_AM/news/8/274944-ogtakar-xorhourdner-aroxj-aprelakerpi-masin-arsen-torosyanic-ou-nra-doustr-nareic.html">Օգտակար խորհուրդներ առողջ ապրելակերպի մասին՝ Արսեն Թորոսյանից ու նրա դուստր Նարեից
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  02.01.19		  </small>
		<h2><a href="/hy_AM/news/7/274943-arancnahatouk-snorhavoroum-em-mer-sahmannere-pastpanox-qaj-zinvornerin-henrix-mxitaryani-amanorya-snorhavoranqe.html">Առանձնահատուկ շնորհավորում եմ մեր սահմանները պաշտպանող քաջ զինվորներին. Հենրիխ Մխիթարյանի Ամանորյա շնորհավորանքը<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  01.01.19		  </small>
		<h2><a href="/hy_AM/news/1/274942-menq-teknacoutyoun-enq-dnoum-mak-i-anvtangoutyan-xorhrdi-andam-darnalou-hamar-zohrab-mnacakanyan.html">Մենք թեկնածություն ենք դնում ՄԱԿ-ի անվտանգության խորհրդի անդամ դառնալու համար. Զոհրաբ Մնացականյան
</a></h2></li>
				<li>
			<small>
			  01.01.19		  </small>
		<h2><a href="/hy_AM/news/8/274941-hayastan-jamanacneri-tive-kanxatesvacic-krknaki-aveli-e-exel-nikol-pasinyan.html">Հայաստան ժամանածների թիվը կանխատեսվածից կրկնակի ավելի է եղել. Նիկոլ Փաշինյան
</a></h2></li>
				<li>
			<small>
			  01.01.19		  </small>
		<h2><a href="/hy_AM/news/8/274940-vanacoroum-talanel-en-hh-qnncakan-komitei-naxagahi-xorhrdakanin-goxone-kazmoum-e-kes-milion-dram.html">Վանաձորում թալանել են ՀՀ Քննչական կոմիտեի նախագահի խորհրդականին. գողոնը կազմում է կես միլիոն դրամ
</a></h2></li>
				<li>
			<small>
			  01.01.19		  </small>
		<h2><a href="/hy_AM/news/6/274939-blinciki-qoqe-tvin-sergey-danielyan.html">Բլինչիկի քոքը տվին... Սերգեյ Դանիելյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  01.01.19		  </small>
		<h2><a href="/hy_AM/news/6/274938-83-amya-nara-slepcyann-ays-tari-amanorya-ouxerc-e-hxel-nae-feysbouqi-mijocov.html">83-ամյա Նառա Շլեպչյանն այս տարի ամանորյա ուղերձ է հղել նաև Ֆեյսբուքի միջոցով
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  01.01.19		  </small>
		<h2><a href="/hy_AM/news/11/274937-inc-erg-ein-kataroum-span-ou-sarqayinn-arajnagcoum-nikol-pasinyani-nerkayoutyamb.html">Ի՞նչ երգ էին կատարում սպան ու շարքայինն առաջնագծում՝ Նիկոլ Փաշինյանի ներկայությամբ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  01.01.19		  </small>
		<h2><a href="/hy_AM/news/8/274936-srbazane-taremouti-gisere-dirqeroum-e-lousacrel-hay-zinvorneri-het.html">Սրբազանը տարեմուտի գիշերը դիրքերում է լուսացրել՝ հայ զինվորների հետ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  01.01.19		  </small>
		<h2><a href="/hy_AM/news/8/274935-nrnorhneq-mayr-ator-sourb-ejmiacnoum-taremouti-gisere.html">Նռնօրհնեք Մայր Աթոռ Սուրբ Էջմիածնում տարեմուտի գիշերը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  01.01.19		  </small>
		<h2><a href="/hy_AM/news/8/274934-incpes-en-zinvornere-tonoum-amanore.html">Ինչպես են զինվորները տոնում Ամանորը<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  01.01.19		  </small>
		<h2><a href="/hy_AM/news/1/274933-barepoxoumneri-pahanje-e-qaxaqaciakan-naxancaxndroutyoune-bari-ardyounqner-piti-beren-garegin-b.html">Բարեփոխումների պահանջը և քաղաքացիական նախանձախնդրությունը բարի արդյունքներ պիտի բերեն. Գարեգին Բ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/8/274932-incpes-ein-haryouravor-mardik-amanori-gisere-hanrapetoutyan-hraparakoum-heteoum-nikol-pasinyani-ouxercin.html">Ինչպես էին հարյուրավոր մարդիկ ամանորի գիշերը Հանրապետության հրապարակում հետևում Նիկոլ Փաշինյանի ուղերձին
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/1/274931-jptaceq-irar--sireli-hayrenakicner-orovhete-nor-tarin-aha-ekavnikol-pasinyani-amanorya-ouxerce.html">Ժպտացեք իրար, սիրելի հայրենակիցներ,որովհետև Նոր տարին ահա եկավ...Նիկոլ Փաշինյանի ամանորյա ուղերձը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/11/274930-ain-prkararnere--kerparanapoxvac-cmer-papi-hagoustnerov--aycelel-en-ereani-sourb-astvacamayr-bk.html">ԱԻՆ փրկարարները, կերպարանափոխված Ձմեռ Պապի հագուստներով, այցելել են Երևանի Սուրբ Աստվածամայր ԲԿ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/8/274929-gaze-sahmanin-tankacav-10--ov.html">Գազը սահմանին թանկացավ 10% -ով
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/8/274928-rafayel-qotanjyanin-koxoptelou-mej-kaskacvox-ancin-pntroum-e-ostikanoutyoune.html">Ռաֆայել Քոթանջյանին կողոպտելու մեջ կասկածվող անձին փնտրում է ոստիկանությունը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/1/274927-ci-karoxacel-oc-oq-asxarhoum--menq-klinenq-arajine-armen-sargsyani-amanorya-ouxerce.html">Չի կարողացել ոչ ոք աշխարհում, մենք կլինենք առաջինը․ Արմեն Սարգսյանի ամանորյա ուղերձը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/8/274926-anna-hakobyane-e-doustre-sousan-pasinyane-haykakan-avandakan-tolman-patrastelis.html">Աննա Հակոբյանը և դուստրը՝ Շուշան Փաշինյանը հայկական ավանդական տոլման պատրաստելիս
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/6/274925-ays-giser-cer-toun-kgam--bayc-menak-nver-ktam-cyounanousik.html">Այս գիշեր ձեր տուն կգամ, բայց մենակ՝ նվեր կտամ. Ձյունանուշիկ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/8/274924-nikol-pasinyann-aycelel-e-martakan-henaket-e-snorhavorel-zincarayoxneri-amanore.html">Նիկոլ Փաշինյանն այցելել է մարտական հենակետ և շնորհավորել զինծառայողների Ամանորը<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/11/274923-incpes-en-vanecyann--avinyann-ou-myous-pastonyanere-snorhavoroum-amanore-e-sourb-cnounde.html">Ինչպե՞ս են Վանեցյանն,  Ավինյանն ու մյուս  պաշտոնյաները շնորհավորում Ամանորը և Սուրբ Ծնունդը<span class="t_news_image">&nbsp;</span>

<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/1/274922-mi-gexecik-or-el-kasi-el-resours-cka--petq-e-tankana-sarmazanove-gazi-gni-veraberyal-pasinyani-haytararoutyan-masin.html">Մի գեղեցիկ օր էլ կասի՝ էլ ռեսուրս չկա, պետք է թանկանա. Շարմազանովը` գազի գնի վերաբերյալ Փաշինյանի հայտարարության մասին
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/1/274921-sparoxneri-hamar-gaze-ci-tankana-feysbouqyan-ouxix-eterov-texekacrel-e-nikol-pasinyann-amanorya-ouxercic-araj.html">Սպառողների համար գազը չի թանկանա.  Ֆեյսբուքյան ուղիղ եթերով տեղեկացրել է Նիկոլ Փաշինյանն՝ ամանորյա ուղերձից առաջ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/8/274920-ereanoum-getnancoumoum--koxoptel-en-sirvac-ou-janacvac-derasan-rafayel-qotanjyanin.html">Երևանում՝ գետնանցումում, կողոպտել են սիրված ու ճանաչված դերասան Ռաֆայել Քոթանջյանին
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/1/274919-hay-joxovourdn-amanore-dimavoroum-e-mec-moloroutyan-mej-gtnvelov-arcroun-pepanyan.html">Հայ ժողովուրդն Ամանորը դիմավորում է մեծ մոլորության մեջ գտնվելով. Արծրուն Պեպանյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/8/274918-vano-siradexyan-amen-tarva-gojin.html">Վանո Սիրադեղյան. «Ամեն տարվա գոճին»
</a></h2></li>
				<li>
			<small>
			  31.12.18		  </small>
		<h2><a href="/hy_AM/news/1/274917-incpes-er-poutine-90-akannerin-leningradoum-ancreanoce-pahac-vazoum-ter-petrosyani-eteic.html">Ինչպե՞ս էր Պուտինը 90-ականներին Լենինգրադում անձրևանոցը պահած վազում Տեր-Պետրոսյանի ետևից
</a></h2></li>
			</ul>
		<h2 class="title_bg category_title" style="padding-top: 2px; padding-bottom: 15px;"><a href="#" class="read_more lrahos prev" style="float: left"> &lt; </a> <a href="#" class="read_more lrahos next" style="float: right"> &gt; </a></h2>
</div>


<script type="text/javascript">

	var u = $('#lrahos ul');
	var li_count = u.find('li').length;
	var pages_count = 2;
	var per_page = Math.ceil(li_count/pages_count);
	var showing_page = 1;
	
	

	$(document).ready(function(){
		u.find('li:gt('+(per_page-1)+')').hide();
		
		$('.read_more.lrahos.next').click(function(){
			if(showing_page==pages_count){
				showing_page = 1;
			}else{
				showing_page++;
			}
			show_page(showing_page);
			return false;
		});
		
		$('.read_more.lrahos.prev').click(function(){
			if(showing_page==1){
				showing_page = pages_count;
			}else{
					showing_page--;
			}
			show_page(showing_page);
			return false;
		});
		
	});
	function show_page(page){
		u.find('li').hide();	
		
		// u.find('li:gt('+( per_page * (page-1))+'):lt('+( per_page * page )+')').show();
		
		u.find('li').each(function(i) {
			if (i >= ( per_page * (page-1))  && i<=( per_page * page )) {
				$(this).show();
			}

		});

		
		//u.find('li').show();

	}
</script></div></div></div><script type="text/javascript"></script>
	
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div class="fb-like-box" data-href="http://www.facebook.com/asekose.am" data-width="950" data-height="180" data-colorscheme="dark" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="false"></div>
				
				
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				
				
				
			</div>
		

      <!-- Footer //-->		
			<footer class="gradient">


        

					    
		    
				
				<div id="footer_menu">	
					
							<ul class="menu">
								<li>
									<a href="http://asekose.am/index.php/page/details/1">Գովազդ կայքում</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/2">Նախագծի մասին</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/3">Հետադարձ կապ</a>
								</li>
							</ul>					<span>2012-2019 &copy; Բոլոր իրավունքները պաշտպանված են:</span>
				</div>
				
				
				<div id="author">
					<a href="http://vardanyan.am" target="_blank"></a>
				</div>
				<a href="http://asekose.am/" target="_blank" id="asekose_footer_logo">
				</a>
			</footer>
	</div>

<!--  AdRiver code START. Type:AjaxJS Site: asekose SZ: allpages  BN:9 -->
<div id="adriver_banner_1871689862"></div>

<script type="text/javascript">
new adriver("adriver_banner_1871689862", {sid:213652, bt:52, sz:'allpages', bn:9});
</script>

<!--  AdRiver code END  -->


<script type="text/javascript" src="http://asekose.am/js/jquery.autocomplete/jquery.autocomplete.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	<a id="style_switcher" style="text-indent: -9999em;">
		На следующий день я пришел в редакцию с большим советским фотоаппаратом. Эта камера снимала на широкую пленку. На каждом пленке можно было снять 12 кадров.  Заняв свое место, я стал ждать.
	</a>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-32156129-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

  <script src="http://asekose.am/mrserverf-v-3-5-0-1-min.js" type="text/javascript"></script>
  <script src="http://asekose.am/mrnf-2.0.1.js" type="text/javascript"></script>

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:1 -->
  <div id="adriver_banner_437960284"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_437960284", {sid:216149, bt:52, bn:1});
  </script>





  <!--  AdRiver code END  -->

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:2
  <div id="adriver_banner_713660639"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_713660639", {sid:216149, bt:52, bn:2});
  </script>

  AdRiver code END  -->




  <!--  AdRiver code START. Type:AjaxJS Site: yoursite SZ: fsum PZ: 1 BN: 0 -->
  <div id="adriver_banner_744828180"></div> 

  <div id="yandex_rtb_R-A-147389-7"></div>
  <div id="yandex_rtb_R-A-147389-8"></div>

  <script type="text/javascript">
  (new adriver("adriver_banner_744828180", {sid:216149, bt:52, bn:2})).onLoadComplete(function(){ 
    if (!this.reply.adid) { 

    /* Yandex.RTB R-A-147389-7 */

    (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");

    /* Yandex.RTB R-A-147389-8 */

        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");


    }
    else { 

    } 
  });
  </script>
  <!--  AdRiver code END  -->



  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:3 -->
  <div id="adriver_banner_2088391998"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_2088391998", {sid:216149, bt:52, bn:3});
  </script>

  <!--  AdRiver code END  -->

</body>
</html>
