<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd"><html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="index, follow" />
    <meta name="sitelock-site-verification" content="4934" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
    <meta property="og:image" content="http://asekose.am/upload/news/admin/2019/05/5cd28636afb4c_medium.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:title" content="Անունը կասեմ․․․«Իմ քայլ»-ի պատգամավորը ֆիքսել է, որ գործընկերն ուրիշի փոխարեն էլ է քվեարկել" />
<meta property="og:description" content="&amp;laquo;Իմ քայլ&amp;raquo;-ի պատգամավորը մեղադրեց գործընկերներին ոչ ազնիվ լինելու մեջ:&amp;nbsp;
&amp;nbsp;" />
<meta property="og:url" content="http://asekose.am/hy_AM/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html" />
<meta name="description" content="&amp;laquo;Իմ քայլ&amp;raquo;-ի պատգամավորը մեղադրեց գործընկերներին ոչ ազնիվ լինելու մեջ:&amp;nbsp;
&amp;nbsp;" />
<meta name="keywords" content="կարդացեք, կարդացեք նաև՝" />
<meta property="fb:pages" content="154353341299715" />
<meta property="fb:app_id" content="399359356826105" />
<meta property="og:type" content="website" />
<meta property="fb:admins" content="100000993767105" />    <title>Անունը կասեմ․․․«Իմ քայլ»-ի պատգամավորը ֆիքսել է, որ գործընկերն ուրիշի փոխարեն էլ է քվեարկել</title>    <link rel="shortcut icon" type="image/x-icon" href="http://asekose.am/skins/default/default/images/favicon.ico" />
        
    <link href="http://asekose.am/css/style_light.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/owl.carousel.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/css/main.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/skins/default/default/default.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://asekose.am/upload/news/admin/2019/05/5cd28636afb4c_medium.jpg" rel="image_src" /><script type="text/javascript" src="http://asekose.am/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/namespace.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/core/widget.loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.json/jquery.json.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.ajaxq/jquery.ajaxq.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/jquery.nyroModal.custom.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/adriver.core.2.min.js"></script>
<script type="text/javascript" src="http://asekose.am/js/custom.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/banner.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/zone.js"></script>
<script type="text/javascript" src="http://asekose.am/js/var/ad/loader.js"></script>
<script type="text/javascript" src="http://asekose.am/js/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://asekose.am/js/owl.carousel.js"></script>
<script type="text/javascript" src="http://asekose.am/index.php/ad/zone/load/"></script>	
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/46461323/Asekose.amB1', [1010, 85], 'div-gpt-ad-1459776869570-0').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB2', [540, 70], 'div-gpt-ad-1459776869570-1').addService(googletag.pubads());
      googletag.defineSlot('/46461323/Asekose.amB4', [300, 250], 'div-gpt-ad-1459776869570-2').addService(googletag.pubads());
      googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
	
	<script type="text/javascript">
	//<![CDATA[
	Var.Core.Widget.Loader.baseUrl = 'http://asekose.am/index.php';    
	lang = "hy_AM";
	style = 'light';
	
	$(document).ready(function() { 

		$("#style_switcher").click(function() {
			if(style=="dark"){
				style="light";
			}else{
				style="dark";
			}
				
			$('link[href*="style"]').attr("href",'http://asekose.am/css/style_'+style+'.css');
			return false;
		});
	});
	
if(lang=='hy_AM')
	var dayarray=new Array("Կիրակի","Երկուշաբթի","Երեքշաբթի","Չորեքշաբթի","Հինգշաբթի","Ուրբաթ","Շաբաթ")
else
	{
	if(lang=='ru_RU')
	var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
}
	// var montharray=new Array("Հունվար","Փետրվար","Մարտ","Ապրիլ","Մայիս","Հունիս","Հուլիս","Օգոստոս","Սեպտեմբեր","Հոկտեմբեր","Նոյեմբեր","Դեկտեմբեր")

function getthedate(){
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()+1
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var hours=mydate.getHours()
var minutes=mydate.getMinutes()
var seconds=mydate.getSeconds()
var dn="AM"
if (hours>=12)
dn="PM"
if (hours>12){
hours=hours-12
}
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds

if (month<=9)
month="0"+month

//change font size here
var cdate="<small>"+dayarray[day]+", "+daym+"."+month+"."+year+" "+"</small>"
if (document.all)
document.all.clock.innerHTML=cdate
else if (document.getElementById)
document.getElementById("clock").innerHTML=cdate
else
document.write(cdate)
}
if (!document.all&&!document.getElementById)
getthedate()
function goforit(){
if (document.all||document.getElementById)
setInterval("getthedate()",1000)
}

$(document).ready(function(){
	goforit();
});



	//]]>
	</script>

    </script>
<!--      Jquery for menu when screen > 680px       -->
      <script type="text/javascript"> 

        $.fn.addBack = function (selector) {
          return this.add(selector == null ? this.prevObject : this.prevObject.filter(selector));
        }

// For responsive
        $(document).ready(function(){


          $(".icon-bar").click(function(){
              $("nav").fadeToggle( "slow", "linear" );
          });

          $(window).resize(function(){
            if ($(window).width() < 768) {
                   $(".category_figure_container").each(function(){
                      $(this).owlCarousel({
                        navigation : false, 
                        slideSpeed : 300,
                        paginationSpeed : 400,
                        items : 1, 
                        itemsDesktop : false,
                        itemsDesktopSmall : false,
                        itemsTablet: false,
                        itemsMobile : false,
                      });
                  });
                
              } else {
                  $('.category_figure_container').trigger('destroy.owl.carousel').removeClass('owl-carousel owl-loaded');
                  $('.category_figure_container').find('.owl-stage-outer').children().unwrap();  
                }
          }).resize();



        });

              

      </script>
	
		
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body oncopy="alert('ԶԼՄ-ները կարող են մեջբերել ASEKOSE.am-ի նյութերը՝ մեջբերվող նյութի հիպերհղումով, որը պետք է տեղադրված լինի տեքստի առաջին պարբերությունում:');" style="overflow-x: hidden;">
	<div id="fb-root"></div>
	<a id="move_up" href="#">&#9650; Դեպի վեր</a>


  <div style="display: none; position: fixed; left: 50%; margin-left: -790px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden; ">

    <!-- Yandex.RTB R-A-147389-7 -->
    <div id="yandex_rtb_R-A-147389-7"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>


  <div style="display: none; position: fixed; left: 50%; margin-left: 535px; margin-top: -300px; top: 50%; max-height: 100%; overflow-y: hidden;">

    <!-- Yandex.RTB R-A-147389-8 -->
    <div id="yandex_rtb_R-A-147389-8"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
  </div>

	<div id="wrapper" style="position: relative; z-index: 1;">

    <div id="top">
      <!-- 
    	<script type="text/javascript"> 
    		$(document).ready(function() {
    			(new Var.Ad.Loader('top', 'top', 'core_index_index', '')).load();
    		});
    	</script>
      -->

      <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:4 -->
      <style>#adriver_banner_766491303 {left: auto;}@media only screen and (max-width: 993px) {#adriver_banner_766491303 { left:0 }}</style>
      <div id="adriver_banner_766491303"></div>
      <script type="text/javascript">
      new adriver("adriver_banner_766491303", {sid:216149, bt:52, bn:4});
      </script>
      <!--  AdRiver code END  -->

    </div>


    			<div id="main_container" style="border-top: 0; margin-top: 0;">
				<header class="gradient">
					
					<a href="http://asekose.am/hy_AM" id="logo" title="Asekose.am"></a>
					<div id="main_sections">
					<ul class="menu">
										<li class="tv_button">
											<a href="http://asekose.am/news/category/view/10/">TV</a>
										</li>
										<li>
											<a href="http://asekose.am/news/category/view/11/">BLOG</a>
										</li>
										<li>
											<a href="http://asekose.am/">NEWS</a>
										</li>
									</ul>					</div>
					<div id="header_banner">
						            <div id="right-of-logo">


              <script type="text/javascript"> 
                $(document).ready(function() {
                  (new Var.Ad.Loader('right-of-logo', 'right-of-logo', 'core_index_index', '')).load();
                });
              </script>


              <!-- /46461323/Asekose.amB2
              <div id='div-gpt-ad-1459776869570-1' style='height:70px; width:540px;'>
              <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459776869570-1'); });
              </script>
              </div> -->

            </div>
							
					</div>
					<div class="clearfix"></div>
				</header>
				
				
<!-- Menu //-->
				<section id="menu_container" class="bottom_gradient gradient">
        <!-- for responsive -->
          <div class="icon-bar">
            <span></span>
            <span></span>
            <span></span>
          </div>
					<nav>
						
								<ul class="menu">
                  <!--
                  <li>
										<a href="http://asekose.am/index.php/">Գլխավոր</a>
									</li> -->
									<li>
										<a href="http://asekose.am/index.php/news/category/view/1/">Քաղաքականություն</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/7/">Սպորտ</a>
									</li>
									<li>
										<a href="http://asekose.am/index.php/news/category/view/4/">Պատահար</a>
									</li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/3/">Մամուլ</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/6/">Շոու-բիզնես</a>
                  </li>
                  <li>
                    <a href="http://asekose.am/index.php/news/category/view/8/">Հասարակություն</a>
                  </li>
									<li>
										<a href="http://asekose.am/index.php/page/details/1">Գովազդ</a>
									</li>
								</ul>
									<!--
                <ul class="menu">
                  
                  <li>
										<a href="http://asekose.am/index.php/news/category/view/9/">Հարցազրույց</a>
									</li>
									 <li>
										<a href="http://asekose.am/index.php/news/category/view/31/">Ֆոտո</a>
									</li> 
	
								</ul>-->
													</nav>
					
					<section id="search_container">
            <div id="lang-selector">
              <div class="t_core_localeswitcher">
		<span>
		<a href="http://asekose.am/index.php/hy_AM">
					<img src="http://asekose.am/images/flags/hy_AM.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/en_US">
					<img src="http://asekose.am/images/flags/en_US.png" alt="" />
				</a>
	</span>
		<span>
		<a href="http://asekose.am/index.php/ru_RU">
					<img src="http://asekose.am/images/flags/ru_RU.png" alt="" />
				</a>
	</span>
	</div>
            </div>

  					<div id="weather"></div>
<div id="clock"></div>
<div class="clearfix"></div>
<div id="search">
	<a href="/index.php/hy_AM/news/rss/index.xml" target="_blank"><img src="/images/rss_icon.png" width="16" height="16" alt="" /></a>
	<input id="newsSearchBoxKeyword" type="text" name="q">
	<button id="newsSearchBoxButton" class="button"></button>
</div>
	
	
<script type="text/javascript">
$(document).ready(function() {
	var url = '/index.php/news/search';
	$('#newsSearchBoxKeyword').keypress(function(e) {
		if (e.which == 13) {
			document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
		}
	});
	
	$('#newsSearchBoxButton').bind('click', function() {
		document.location.href = url + '?q=' + encodeURIComponent($('#newsSearchBoxKeyword').val());
	});

	/**
	 * Autocomplete
	 */
	// $('#newsSearchBoxKeyword').autocomplete('',
	// 	{
	// 		delay: 10,
	// 		minChars: 2,
	// 		matchSubset: 1,
	// 		matchContains: 1,
	// 		cacheLength: 10,
	// 		formatItem: function(row) {
	// 			var img = null;
	// 			if (row[2] != '') {
	// 				img = '<img class="left" src="' + row[2] + '" style="padding-right: 5px; width: 40px" />';
	// 			}
	// 			return img + row[0];
	// 		},
	// 		autoFill: false,
	// 		extraParams: { 
	// 			limit: 	// 		}
	// 	}
	// );
});
</script>
					</section>
										<div class="clearfix"></div>
				</section>
				


				<div class="widget_container grid_12 t_space_bottom" id="container_1"><div class="widget" id="container_1_1">

<section id="superBreakingString" class="super_breaking">
	<h4 class="title_bg gradient" style="width: 150px;">ՎԵՐՋԻՆ ԼՈւՐԵՐԸ</h4>
		<h2 class="active" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="100 փաստ Նոր Հայաստանի մասին.Վարչապետ Նիկոլ Փաշինյանի մամուլի ասուլիսը. ՈւՂԻՂ"><a href="/hy_AM/news/8/279029-100-past-nor-hayastani-masinvarcapet-nikol-pasinyani-mamouli-asoulise-ouxix.html">100 փաստ Նոր Հայաստանի մասին.Վարչապետ Նիկոլ Փաշինյանի մամուլի ասուլիսը. ՈւՂԻՂ</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Մենք ուզու՞մ ենք երկրում նոր Սերժ Սարգսյան․․․Նիկոլ Փաշինյան"><a href="/hy_AM/news/1/279040-menq-ouzoum-enq-erkroum-nor-serj-sargsyannikol-pasinyan.html">Մենք ուզու՞մ ենք երկրում նոր Սերժ Սարգսյան․․․Նիկոլ Փաշինյան</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Միմինոն հիշու՞մ եք՝ такие вопросы задаете․․․Թող ասի՝ ինչու՞ զինվորը մայկա-տրուսիկ չուներ․ Փաշինյան"><a href="/hy_AM/news/8/279045-miminon-hisoum-eq-takie-voprosi-zadaetetox-asi-incou-zinvore-mayka-trousik-couner-pasinyan.html">Միմինոն հիշու՞մ եք՝ такие вопросы задаете․․․Թող ասի՝ ինչու՞ զինվորը մայկա-տրուսիկ չուներ․ Փաշինյան</a></h2>
		<h2 class="" data-label="ՎԵՐՋԻՆ ԼՈւՐԵՐԸ" data-txt="Մեծ կինո էր, երբ որ Սերժ Սարգսյանն այս դահլիճում դառնում էր վարչապետ․ Ալեն Սիմոնյան"><a href="/hy_AM/news/1/279038-mec-kino-er--erb-or-serj-sargsyann-ays-dahlijoum-darnoum-er-varcapet-alen-simonyan.html">Մեծ կինո էր, երբ որ Սերժ Սարգսյանն այս դահլիճում դառնում էր վարչապետ․ Ալեն Սիմոնյան</a></h2>
		
	<div id="brstr_btn_prev" class="super_breaking_prev disable">
	</div>
	<div id="brstr_btn_next" class="super_breaking_next">
	</div>
</section>


	
<script type="text/javascript">
$(document).ready(function() {
	$('#slider ul li').hover(function(){
    var $that = $(this),
        $slider = $that.parents('#slider:first');

		$slider.find('ul li').removeClass('active');
		$that.addClass('active');
		var inner_html = $that.find('.hidden').html();
		var href = $that.find('.hidden>a').attr('href');
		var src = $that.find('.hidden').attr('data-src');
		$slider.find('figcaption').html(inner_html);
		$slider.find('figure>a').attr('href',href);
		$slider.find('figure>a>img').attr('src',src);
		clearTimeout(t);
	}, function(){
		t = setTimeout(slide_hot_new, 5000);
	});
});
</script>
</div></div><div class="widget_container grid_12 t_space_bottom" id="container_2"><div class="widget_container grid_8 alpha" id="container_3"><div class="widget" id="container_3_1"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('under-hotest', 'container_3_1', 'core_index_index', '/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html')).load();
});
</script>
</div>

<div class="t_news_details">
  <h2>Անունը կասեմ․․․«Իմ քայլ»-ի պատգամավորը ֆիքսել է, որ գործընկերն ուրիշի փոխարեն էլ է քվեարկել</h2>
  <br>

  <!-- BLOCK 2 -->
  <!-- Yandex.RTB R-A-147389-10 -->
  <div id="yandex_rtb_R-A-147389-10"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-147389-10",
                  renderTo: "yandex_rtb_R-A-147389-10",
                  horizontalAlign: false,
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
  
    
  <cite><br />2019-05-08 10:33:45</cite>

  <div class="content"><p><iframe style="text-align: center;" width="560" height="315" src="https://www.youtube.com/embed/bHXyALHHNPk" frameborder="0"></iframe></p>
<p style="text-align: justify;">&laquo;Իմ քայլ&raquo;&ndash;ի պատգամավորը մեղադրեց գործընկերներին ոչ ազնիվ լինելու մեջ: Նա ֆիքսել է, որ գործընկերը գրանցվել է այլ պատգամավորին փոխարեն և դա առաջին դեպքը չէ։</p>
<p style="text-align: justify;"><img src="http://asekose.am/upload/news/admin/2019/05/5cd28636afb4c_medium.jpg" alt="" /></p>
<p><span style="text-align: justify;">Մանրամասները՝ տեսանյութում</span></p>
<p style="text-align: justify;">Կարդացեք նաև՝<a href="http://asekose.am/hy_AM/news/8/279030-ararat-mirzoyane-moracel-er-snorhavorel-eratoni-kapakcoutyamb-zayracac-sasoun-miqayelyane-lqec-dahlije.html" target="_blank">&nbsp;Արարատ Միրզոյանը մոռացել էր շնորհավորել Եռատոնի կապակցությամբ. զայրացած Սասուն Միքայելյանը լքեց դահլիճը</a></p>
<p style="text-align: justify;"><iframe style="text-align: center;" width="560" height="315" src="https://www.youtube.com/embed/lHuEyID-muE" frameborder="0"></iframe></p>
<p style="text-align: justify;">Կարդացեք նաև՝&nbsp;<a href="http://asekose.am/hy_AM/news/8/279032-bhk-n-e-lhk-n-krkin-dem-qvearkecin-karavaroutyan-karoucvacqi-popoxoutyane-krjatoumner-klinen.html" target="_blank">ԲՀԿ-ն և ԼՀԿ-ն կրկին դեմ քվեարկեցին Կառավարության կառուցվածքի փոփոխությանը. Կրճատումներ կլինեն</a></p>
<p style="text-align: justify;"><iframe style="text-align: center;" width="560" height="315" src="https://www.youtube.com/embed/7NkJpv1L7C4" frameborder="0"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
  </div>
<br />




<div style="float: left; width: 49%;">
  <!-- R-147389-4 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-4"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-4",
                  renderTo: "yandex_ad_R-147389-4",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>

<div style="float: left; width: 49%; margin-left: 2%;">
  <!-- R-147389-5 Яндекс.RTB-блок -->
  <div id="yandex_ad_R-147389-5"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-147389-5",
                  renderTo: "yandex_ad_R-147389-5",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br>
<br>
<br>
  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/navavarfish"><img style="border: 0" alt="" src="http://asekose.am/images/banners/navavar-470x80.png"></a>
  </div>

  <div style="margin-bottom: 6px; text-align: center; margin-top: 20px;">
    <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtopahestamaser.jpg"></a>
  </div>
<br>
<br>


<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 3462146, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like" style="float: left !important; margin-right: 10px;"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>





<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div style="float: left; margin-left: 5px;">
  <div class="fb-like" data-href="http://asekose.am/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>

<div style="float: left; margin-left: 35px;">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>

  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>

<div style="float: left; width: 140px;">
  <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'tp' : 'ok'}">Нравится</a>
  <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>




<br style="clear:both;"/><br />
<br />

<div class="fb-like-box" style="background: none; " data-href="http://www.facebook.com/asekose.am" data-width="250" data-height="60" data-colorscheme="light" data-show-faces="false" data-border-color="#fff" data-stream="false" data-header="false"></div>

<br>
<br>



<div class="fb-comments" data-href="http://asekose.am/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html" data-colorscheme="light" data-numposts="10" data-width="630"></div>


<small style="font-size: 10px; color: #777; line-height: 1.231; display: inline-block;">
  Կայքում տեղ գտած մտքերն ու տեսակետները հեղինակի սեփականությունն են և կարող են չհամընկնել Asekose.am-ի խմբագրության տեսակետների հետ:
  Նյութերի ներքո` վիրավորական ցանկացած արտահայտություն կհեռացվի կայքից:</small>
<br />
<br />


<div class="widget" id="container_3_2"><div class="t_utility_socialshare" style="float: left;">
	<ul>
				<li class="share"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></li>
				<li class="clearfix"></li>
	</ul>
</div>
</div><div class="widget" id="container_3_3"><div class="clearfix"></div><div class="delimiter bottom_gradient gradient"></div><div class="clearfix"></div>
    			<div class="categories_bottom_banner" style="height: auto;">
    			
    			</div>
    			</div><div class="widget" id="container_3_4">
	<h1 class="title_bg category_title">Հասարակություն<a href="/hy_AM/news/category/view/8/" class="read_more">Ավելին</a></h1>
	<!-- add this classes for responsive in this div   owl-carousel owl-theme clearfix -->
	<div class="category_figure_container gradient owl-carousel owl-theme clearfix">
		
					<figure class="item">
								<a href="/hy_AM/news/8/279045-miminon-hisoum-eq-takie-voprosi-zadaetetox-asi-incou-zinvore-mayka-trousik-couner-pasinyan.html"><img src="http://asekose.am/upload/news/admin/2018/07/5b519db308e52_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/279045-miminon-hisoum-eq-takie-voprosi-zadaetetox-asi-incou-zinvore-mayka-trousik-couner-pasinyan.html">Միմինոն հիշու՞մ եք՝ такие вопросы задаете․․․Թող ասի՝ ինչու՞ զինվորը մայկա-տրուսիկ չուներ․ Փաշինյան
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/279045-miminon-hisoum-eq-takie-voprosi-zadaetetox-asi-incou-zinvore-mayka-trousik-couner-pasinyan.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/279044-es--aktivnikol-pasinyan.html"><img src="http://asekose.am/upload/news/admin/2019/05/5cd2898dd3b9e_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/279044-es--aktivnikol-pasinyan.html">Ե՞ս, ակտի՞վ...Նիկոլ Փաշինյան
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/279044-es--aktivnikol-pasinyan.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/279043-es-dra-dem-cem-patrastvoum-payqarel-nikol-pasinyan.html"><img src="http://asekose.am/upload/news/admin/2018/05/5b067affd0b93_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/279043-es-dra-dem-cem-patrastvoum-payqarel-nikol-pasinyan.html">Ես դրա դեմ չեմ պատրաստվում պայքարել․ Նիկոլ Փաշինյան
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/279043-es-dra-dem-cem-patrastvoum-payqarel-nikol-pasinyan.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/279041-saxmnayin-makardakoum-kcoranan--ov-aydpisi-gaytakxoutyoun-ouni--tox-porci-baxte-nikol-pasinyan.html"><img src="http://asekose.am/upload/news/admin/2019/04/5cac83e4b4122_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/279041-saxmnayin-makardakoum-kcoranan--ov-aydpisi-gaytakxoutyoun-ouni--tox-porci-baxte-nikol-pasinyan.html">Սաղմնային մակարդակում կչորանան, ով այդպիսի գայթակղություն ունի, թող փորձի բախտը. Նիկոլ Փաշինյան
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/279041-saxmnayin-makardakoum-kcoranan--ov-aydpisi-gaytakxoutyoun-ouni--tox-porci-baxte-nikol-pasinyan.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/279034-kg-mamouli-xosnake-bolor-dprocneri-tnorennerin-azatelou-loureri-masin.html"><img src="http://asekose.am/upload/news/admin/2018/05/5af91b0b1ed63_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/279034-kg-mamouli-xosnake-bolor-dprocneri-tnorennerin-azatelou-loureri-masin.html">ԿԳ մամուլի խոսնակը՝ բոլոր դպրոցների տնօրեններին ազատելու լուրերի մասին 
</a></h2>
					<a href="/hy_AM/news/8/279034-kg-mamouli-xosnake-bolor-dprocneri-tnorennerin-azatelou-loureri-masin.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
					<figure class="item">
								<a href="/hy_AM/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html"><img src="http://asekose.am/upload/news/admin/2019/05/5cd28636afb4c_small.jpg" width="184" height="103" alt="" /></a>
				<figcaption style="height: 71px;">
					<h2><a href="/hy_AM/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html">Անունը կասեմ․․․«Իմ քայլ»-ի պատգամավորը ֆիքսել է, որ գործընկերն ուրիշի փոխարեն էլ է քվեարկել
<span class="t_news_video">&nbsp;</span>
</a></h2>
					<a href="/hy_AM/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html" class="read_more">Ավելին</a>
				</figcaption>
							</figure>
			
		<!-- <div class="clearfix"></div>  --><!-- for responsive make comment -->
	</div>

</div></div><div class="widget_container grid_4 omega" id="container_4"><div class="widget" id="container_4_1">
          <div style="margin-bottom: 6px; margin-top: 5px;">
            <!-- <a href="https://www.facebook.com/navavarfish" target="_blank">
              <img src="http://asekose.am/images/banners/navavar-310x310.jpg" alt="">
            </a> -->

            <div id="adfox_152889820364383203"></div>
            <script>
                window.Ya.adfoxCode.createAdaptive({
                    ownerId: 234980,
                    containerId: 'adfox_152889820364383203',
                    params: {
                        p1: 'cbeaf',
                        p2: 'fulv'
                    }
                }, ['desktop', 'tablet', 'phone'], {
                    tabletWidth: 830,
                    phoneWidth: 480,
                    isAutoReloads: false
                });
            </script>
          </div>
          </div><div class="widget" id="container_4_2"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos-in-articles', 'container_4_2', 'core_index_index', '/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html')).load();
});
</script>
</div><div class="widget" id="container_4_3"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('top-of-lrahos2', 'container_4_3', 'core_index_index', '/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html')).load();
});
</script>
</div><div class="widget" id="container_4_4">

          <div style="margin-top: 5px; margin-bottom: 5px;">
            <!-- R-147389-6 Яндекс.RTB-блок -->
            <div id="yandex_ad_R-147389-6"></div>
            <script type="text/javascript">
              (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-147389-6",
                        renderTo: "yandex_ad_R-147389-6",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
          </div>

        </div><div class="widget" id="container_4_5"><script type="text/javascript">
$(document).ready(function() {
	(new Var.Ad.Loader('right-of-hotest', 'container_4_5', 'core_index_index', '/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html')).load();
});
</script>
</div><div class="widget" id="container_4_6"> 

           <!-- 
            <div class="right_column_banner" style="height:auto"><a href="http://anitour.am/" target="_blank"><img src="http://asekose.am/images/banners/anitour_310x70.gif" width="310" height="70" alt="" style="border: 0" /></a></div>

         
            <div style="margin-bottom: 6px;">
              <a target="_blank" href="https://www.facebook.com/profile.php?id=100009620161333"><img style="border: 0" alt="" src="http://asekose.am/images/banners/avtoparts.jpg"></a>
            </div>
          -->

          <div id="yandex_ad_R-147389-5"></div>
          <script type="text/javascript">
              (function(w, d, n, s, t) {
                  w[n] = w[n] || [];
                  w[n].push(function() {
                      Ya.Context.AdvManager.render({
                          blockId: "R-147389-5",
                          renderTo: "yandex_ad_R-147389-5",
                          async: true
                      });
                  });
                  t = d.getElementsByTagName("script")[0];
                  s = d.createElement("script");
                  s.type = "text/javascript";
                  s.src = "//an.yandex.ru/system/context.js";
                  s.async = true;
                  t.parentNode.insertBefore(s, t);
              })(this, this.document, "yandexContextAsyncCallbacks");
          </script>

          <div style="margin-bottom: 6px; margin-top: 5px;">
            <a href="https://ru.baldishoes.am/" target="_blank">
              <img src="http://asekose.am/images/banners/sas.gif" alt="">
            </a>
          </div>

          <!--AdFox START-->
          <!--ipmedia.am-->
          <!--Площадка: Asekose.am / All Pages / Banner 300x300-->
          <!--Категория: <не задана>-->
          <!--Тип баннера: BannerHTML5-->
          <div id="adfox_154262755580127611"></div>
          <script>
              window.Ya.adfoxCode.createAdaptive({
                  ownerId: 234980,
                  containerId: 'adfox_154262755580127611',
                  params: {
                      p1: 'ccpya',
                      p2: 'fulv'
                  }
              }, ['desktop', 'tablet', 'phone'], {
                  tabletWidth: 830,
                  phoneWidth: 480,
                  isAutoReloads: false
              });
          </script>

          <div style="margin-bottom: 6px; margin-top: 5px;">
              <a href="https://www.facebook.com/Arion-Art-Design-453980934729269/" target="_blank">
                <img src="http://asekose.am/images/banners/arion.jpg" alt="">
              </a>
            </div>
          <!--
          <div style="margin-bottom: 6px; margin-top: 5px;">
            <a href="https://www.facebook.com/e.c.oGroup1/" target="_blank">
              <img src="http://asekose.am/images/banners/eco_finish.gif" alt="">
            </a>
          </div>
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-1003482449774217"
               data-ad-slot="3387466280"></ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
          -->
          </div><div class="widget" id="container_4_7"><h2 class="title_bg category_title">Լրահոս<a href="#" class="read_more lrahos next"> &gt; </a> <a href="#" class="read_more lrahos prev"> &lt; </a> </h2>
<div id="lrahos">
		<ul>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279045-miminon-hisoum-eq-takie-voprosi-zadaetetox-asi-incou-zinvore-mayka-trousik-couner-pasinyan.html">Միմինոն հիշու՞մ եք՝ такие вопросы задаете․․․Թող ասի՝ ինչու՞ զինվորը մայկա-տրուսիկ չուներ․ Փաշինյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279044-es--aktivnikol-pasinyan.html">Ե՞ս, ակտի՞վ...Նիկոլ Փաշինյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279043-es-dra-dem-cem-patrastvoum-payqarel-nikol-pasinyan.html">Ես դրա դեմ չեմ պատրաստվում պայքարել․ Նիկոլ Փաշինյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/1/279042-mtadir-em-mianal-hh-nor-isxanoutyounneri-dem-payqarin-robert-qocaryan.html">Մտադիր եմ միանալ ՀՀ  նոր իշխանությունների դեմ պայքարին. Ռոբերտ Քոչարյան
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279041-saxmnayin-makardakoum-kcoranan--ov-aydpisi-gaytakxoutyoun-ouni--tox-porci-baxte-nikol-pasinyan.html">Սաղմնային մակարդակում կչորանան, ով այդպիսի գայթակղություն ունի, թող փորձի բախտը. Նիկոլ Փաշինյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/1/279040-menq-ouzoum-enq-erkroum-nor-serj-sargsyannikol-pasinyan.html">Մենք ուզու՞մ ենք երկրում նոր Սերժ Սարգսյան․․․Նիկոլ Փաշինյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/6/279039-incou-e-noune-esayane-handipel-pn-naxarari-het.html">Ինչո՞ւ է Նունե Եսայանը հանդիպել ՊՆ նախարարի հետ<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/1/279038-mec-kino-er--erb-or-serj-sargsyann-ays-dahlijoum-darnoum-er-varcapet-alen-simonyan.html">Մեծ կինո էր, երբ որ Սերժ Սարգսյանն այս դահլիճում դառնում էր վարչապետ․ Ալեն Սիմոնյան
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/1/279037-es-parberabar-cncvoum-em-karavaroutyan-ekzotik-haytararoutyounneric-naira-zohrabyan.html">Ես պարբերաբար ցնցվում եմ կառավարության էկզոտիկ հայտարարություններից. Նաիրա Զոհրաբյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279034-kg-mamouli-xosnake-bolor-dprocneri-tnorennerin-azatelou-loureri-masin.html">ԿԳ մամուլի խոսնակը՝ բոլոր դպրոցների տնօրեններին ազատելու լուրերի մասին 
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279033-anoune-kasemim-qayl-i-patgamavore-fiqsel-e--or-gorcenkern-ourisi-poxaren-el-e-qvearkel.html">Անունը կասեմ․․․«Իմ քայլ»-ի պատգամավորը ֆիքսել է, որ գործընկերն ուրիշի փոխարեն էլ է քվեարկել
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279032-bhk-n-e-lhk-n-krkin-dem-qvearkecin-karavaroutyan-karoucvacqi-popoxoutyane-krjatoumner-klinen.html">ԲՀԿ-ն և ԼՀԿ-ն կրկին դեմ քվեարկեցին Կառավարության կառուցվածքի փոփոխությանը. Կրճատումներ կլինեն
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279031-verhiselov-tavsya-hexapoxoutyan-mek-tarin.html">Վերհիշելով Թավշյա հեղափոխության մեկ տարին<span class="t_news_image">&nbsp;</span>

</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279030-ararat-mirzoyane-moracel-er-snorhavorel-eratoni-kapakcoutyamb-zayracac-sasoun-miqayelyane-lqec-dahlije.html">Արարատ Միրզոյանը մոռացել էր շնորհավորել Եռատոնի կապակցությամբ. զայրացած Սասուն Միքայելյանը լքեց դահլիճը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279029-100-past-nor-hayastani-masinvarcapet-nikol-pasinyani-mamouli-asoulise-ouxix.html">100 փաստ Նոր Հայաստանի մասին.Վարչապետ Նիկոլ Փաշինյանի մամուլի ասուլիսը. ՈւՂԻՂ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279028-tnic-vtarvelou-vtangi-araj-erkou-ancapahas-erexaneri-mor-bac-namake-nikol-pasinyanin.html">Տնից վտարվելու վտանգի առաջ. երկու անչափահաս երեխաների մոր բաց նամակը՝ Նիկոլ Փաշինյանին
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/3/279027-ekm-akannere-oum-het-en-gnalou-arcax-serj-sargsyani--te-nikol-pasinyani.html">ԵԿՄ-ականները ո՞ւմ հետ են գնալու Արցախ՝ Սերժ Սարգսյանի՞, թե՞ Նիկոլ Փաշինյանի
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/6/279026-zgousacnem--or-ovqer-galou-en--khaytnven-kadroum-sirousoyi-graroume.html">Զգուշացնեմ, որ ովքեր գալու են, կհայտնվեն կադրում. Սիրուշոյի գրառումը
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279025-tox-kpnen-ancamb-inc--oc-te-patvastoumneri-cragrin-arsen-torosyan.html">Թող կպնեն անձամբ ինձ, ոչ թե պատվաստումների ծրագրին․ Արսեն Թորոսյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  08.05.19		  </small>
		<h2><a href="/hy_AM/news/7/279024-cempionneri-liga-liverpoule-jaxjaxec-barselonayin-e-dours-ekav-ezrapakic.html">Չեմպիոնների լիգա. «Լիվերպուլը» ջաղջախեց «Բարսելոնային» և դուրս եկավ եզրափակիչ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/1/279023-inc-or-tex-menq-bolors-erkrapah-enq-armen-sargsyan.html">Ինչ-որ տեղ մենք բոլորս երկրապահ ենք. Արմեն Սարգսյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/1/279022-cez-mi-qic-patasxanatou-paheq-ou-mi-ban-imaceq-marouqyane-maroutyanin.html">Ձեզ մի քիչ պատասխանատու պահեք ու մի բան իմացեք․․․ Մարուքյանը՝ Մարությանին
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279021-benzini-manracax-vajarqov-zbaxvox-erkou-amenaxosor-enkeroutyounnere-total-aranc-hdm-en-asxatoum-miqayel-nahapetyan.html">Բենզինի մանրածախ վաճառքով զբաղվող երկու ամենախոշոր ընկերությունները տոտալ առանց ՀԴՄ են աշխատում. Միքայել Նահապետյան
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/11/279020-patrast-em-mahics-heto-im-organnere-tramadrel-dranc-kariqn-ounecox-oreue-anci-arsen-torosyan.html">Պատրաստ եմ մահիցս հետո իմ օրգանները տրամադրել դրանց կարիքն ունեցող որեւէ անձի․ Արսեն Թորոսյան
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279019-arsen-joulfalakyani-koxmic-qaxaqacoun-entadryal-ceci-entarkelou-depqov-nyoutere-ouxarkvel-en-hqc.html">Արսեն Ջուլֆալակյանի կողմից քաղաքացուն ենթադրյալ ծեծի ենթարկելու դեպքով նյութերը ուղարկվել են ՀՔԾ
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279018-ka-gitoutyoun-e-mnacace-arsen-torosyani-kost-patasxane.html">«Կա գիտություն և մնացածը». Արսեն Թորոսյանի կոշտ պատասխանը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279017-haykakanoutyan-nor-jartarapetoutyoun-kertelou-masin-miqayel-minasyani-hodvace-kanadayi-horizon-sabatatertoum.html">Հայկականության նոր ճարտարապետություն կերտելու մասին. Միքայել Մինասյանի հոդվածը՝ Կանադայի «Հորիզոն» շաբաթաթերթում
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279016-tagouhi-xazaryane-pastpanec-im-marminn-ancnakan-e-axmkaharouyc-girqe.html">Թագուհի Ղազարյանը պաշտպանեց «Իմ մարմինն անձնական է» աղմկահարույց գիրքը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279015-mer-cempion-samvel-aleqsanyane-gourgen-baxdasaryani-zavestali-sxale.html">«Մեր չեմպիոն Սամվել Ալեքսանյանը». Գուրգեն Բաղդասարյանի զավեշտալի սխալը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279014-aac-n-bacahaytel-e-adrbejani-hetaxouzakan-carayoutyounneri-koxmic-katarvac-lrtesoutyan-depq.html">ԱԱԾ-ն բացահայտել է Ադրբեջանի հետախուզական ծառայությունների կողմից կատարված լրտեսության դեպք
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279013-eto-ne-kolbasa--eto-basturmahay-knoj-ou-germanaci-maqsayin-asxatoxneri-ousagrav-erkxosoutyoune.html"> Это не колбаса, это бастурма...Հայ կնոջ ու գերմանացի մաքսային աշխատողների ուշագրավ երկխոսությունը
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
				<li>
			<small>
			  07.05.19		  </small>
		<h2><a href="/hy_AM/news/8/279012-datarane-orosec-leuon-sargsyani-gouyqe-kmna-kalanqi-tak.html">Դատարանը որոշեց. Լեւոն Սարգսյանի գույքը կմնա կալանքի տակ
<span class="t_news_video">&nbsp;</span>
</a></h2></li>
			</ul>
		<h2 class="title_bg category_title" style="padding-top: 2px; padding-bottom: 15px;"><a href="#" class="read_more lrahos prev" style="float: left"> &lt; </a> <a href="#" class="read_more lrahos next" style="float: right"> &gt; </a></h2>
</div>


<script type="text/javascript">

	var u = $('#lrahos ul');
	var li_count = u.find('li').length;
	var pages_count = 2;
	var per_page = Math.ceil(li_count/pages_count);
	var showing_page = 1;
	
	

	$(document).ready(function(){
		u.find('li:gt('+(per_page-1)+')').hide();
		
		$('.read_more.lrahos.next').click(function(){
			if(showing_page==pages_count){
				showing_page = 1;
			}else{
				showing_page++;
			}
			show_page(showing_page);
			return false;
		});
		
		$('.read_more.lrahos.prev').click(function(){
			if(showing_page==1){
				showing_page = pages_count;
			}else{
					showing_page--;
			}
			show_page(showing_page);
			return false;
		});
		
	});
	function show_page(page){
		u.find('li').hide();	
		
		// u.find('li:gt('+( per_page * (page-1))+'):lt('+( per_page * page )+')').show();
		
		u.find('li').each(function(i) {
			if (i >= ( per_page * (page-1))  && i<=( per_page * page )) {
				$(this).show();
			}

		});

		
		//u.find('li').show();

	}
</script></div></div></div><script type="text/javascript"></script>
	
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=399359356826105";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div class="fb-like-box" data-href="http://www.facebook.com/asekose.am" data-width="950" data-height="180" data-colorscheme="dark" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="false"></div>
				
				
				<div class="clearfix"></div>
				<div class="delimiter bottom_gradient gradient"></div>
				<div class="clearfix"></div>
				
				
				
				
			</div>
		

      <!-- Footer //-->		
			<footer class="gradient">


        

					    
		    
				
				<div id="footer_menu">	
					
							<ul class="menu">
								<li>
									<a href="http://asekose.am/index.php/page/details/1">Գովազդ կայքում</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/2">Նախագծի մասին</a>
								</li>
								<li>
									<a href="http://asekose.am/index.php/page/details/3">Հետադարձ կապ</a>
								</li>
							</ul>					<span>2012-2019 &copy; Բոլոր իրավունքները պաշտպանված են:</span>
				</div>
				
				
				<div id="author">
					<a href="http://vardanyan.am" target="_blank"></a>
				</div>
				<a href="http://asekose.am/" target="_blank" id="asekose_footer_logo">
				</a>
			</footer>
	</div>

<!--  AdRiver code START. Type:AjaxJS Site: asekose SZ: allpages  BN:9 -->
<div id="adriver_banner_1871689862"></div>

<script type="text/javascript">
new adriver("adriver_banner_1871689862", {sid:213652, bt:52, sz:'allpages', bn:9});
</script>

<!--  AdRiver code END  -->


<script type="text/javascript" src="http://asekose.am/js/jquery.autocomplete/jquery.autocomplete.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	<a id="style_switcher" style="text-indent: -9999em;">
		На следующий день я пришел в редакцию с большим советским фотоаппаратом. Эта камера снимала на широкую пленку. На каждом пленке можно было снять 12 кадров.  Заняв свое место, я стал ждать.
	</a>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-32156129-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>

<!--
    Roller & Native Banners
   <script src="http://asekose.am/mrserverf-v-3-5-0-1-min.js" type="text/javascript"></script>
  <script src="http://asekose.am/mrnf-2.0.1.js" type="text/javascript"></script>
 -->

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:1 -->
  <div id="adriver_banner_437960284"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_437960284", {sid:216149, bt:52, bn:1});
  </script>





  <!--  AdRiver code END  -->

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:2
  <div id="adriver_banner_713660639"></div>

  <script type="text/javascript">
  new adriver("adriver_banner_713660639", {sid:216149, bt:52, bn:2});
  </script>

  AdRiver code END  -->




  <!--  AdRiver code START. Type:AjaxJS Site: yoursite SZ: fsum PZ: 1 BN: 0 -->
  <div id="adriver_banner_744828180"></div> 

  <div id="yandex_rtb_R-A-147389-7"></div>
  <div id="yandex_rtb_R-A-147389-8"></div>

  <script type="text/javascript">
  (new adriver("adriver_banner_744828180", {sid:216149, bt:52, bn:2})).onLoadComplete(function(){ 
    if (!this.reply.adid) { 

    /* Yandex.RTB R-A-147389-7 */

    (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-7",
                    renderTo: "yandex_rtb_R-A-147389-7",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");

    /* Yandex.RTB R-A-147389-8 */

        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-147389-8",
                    renderTo: "yandex_rtb_R-A-147389-8",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");


    }
    else { 

    } 
  });
  </script>
  <!--  AdRiver code END  -->



  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:3 -->
  <div id="adriver_banner_2088391998"></div>

  <script type="text/javascript"> new adriver("adriver_banner_2088391998", {sid:216149, bt:52, bn:3}); </script>
  <!--  AdRiver code END  -->

  <!--  AdRiver code START. Type:AjaxJS Site: Asekose BN:5 
  <script>var websiteIdentificator = 'sid=216149&bn=6&bt=61&pz=0&target=top&rnd=248293215';</script>
  <script src='https://mediasystems.am/banners/preroll/preroll.js?1234'></script>
  AdRiver code END  -->

  <script>
  var websiteIdentificatorPreroll = { url : 'sid=216149&bn=6&bt=61&pz=0&target=top&rnd=',parentOfEmbedClassName : 't_news_details',};script = document.createElement("script");script.src = "https://mediasystems.am/banners/preroll/preroll.v3.js?v="+Math.round(Math.random() * 1000000000);document.body.appendChild(script);
  </script>


  <script>var nativeRollIdentificator = 'sid=216149&bn=7&bt=61&pz=0&target=top&rnd=2062758824';</script>
  <!-- <script src='http://asekose.am/js/nativeRoll.js'></script> -->

  

  <script>

  var nativeRollIdentificator = {

  url : "sid=216149&bn=7&bt=61&pz=0&target=top&rnd=",

  selector : ".content p",

  };

  script=document.createElement("script"),script.src="https://mediasystems.am/banners/nativeroll/nativeroll.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);

  </script>
</body>
</html>
